<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='De l’actualité, des conseils, des exercices tactiques quotidiens et notre sélection de livres et logiciels' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='Actualité des échecs, suivre les tournois en direct, jouer aux échecs en ligne, comprendre la stratégie, résoudre des exercices tactiques.' lang='fr' name='description'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1498323563-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=bb343b9a-eecd-41c2-9774-5be186aacf46' />
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->
    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.chess-and-strategy.com/2017/01/maxime-vachier-lagrave-au-jt-de-20h-de-france2.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="http://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Échecs &amp; Stratégie - RSS" href="http://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="http://www.chess-and-strategy.com/feeds/513752304173587010/comments/default" />
<link href='https://4.bp.blogspot.com/-vOQRgefu_Ts/WIu6eoEmWOI/AAAAAAABh6w/9683AJF-6dwiXJ7UEcZ3NkcCAS4x9cRCwCLcB/s640/vachier-echecs.jpg' rel='image_src'/>
<meta content='http://www.chess-and-strategy.com/2017/01/maxime-vachier-lagrave-au-jt-de-20h-de-france2.html' property='og:url'/>
<meta content='Maxime Vachier-Lagrave au JT de 20h de France 2 ' property='og:title'/>
<meta content=' Le portrait de Maxime Vachier-Lagrave, un joueur professionnel d&#39;exception au JT de 20h de France 2 ce vendredi 27 janvier !           Maxi...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-vOQRgefu_Ts/WIu6eoEmWOI/AAAAAAABh6w/9683AJF-6dwiXJ7UEcZ3NkcCAS4x9cRCwCLcB/w1200-h630-p-k-nu/vachier-echecs.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Échecs &amp; Stratégie: Maxime Vachier-Lagrave au JT de 20h de France 2 
</title>
<style id='page-skin-1' type='text/css'>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</style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.chess-and-strategy.com/' style='display: block'>
<img alt='Échecs &amp; Stratégie' height='229px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-9x3H9QtN8qg/V4lgtY5LKZI/AAAAAAABcjg/nKKA9XhxcMseV9_SguICQt-SJT5OI7mAwCK4B/s1600/echecs-et-strategie-site.jpg' style='display: block' width='900px; '/>
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML40'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site"  href="http://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
  <li> <a title="Acheter les livres de notre sélection"
 href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=1">Livres</a></li>
 <li> <a title="Acheter les logiciels de notre sélection"
 href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=13">Logiciels</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=8">Jeux</a></li>
  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre le logiciel Shredder"
 href="http://jouer-aux-echecs.fr/">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
  <li> <a title="Nous écrire"
 href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  <li> <a title="Traduire automatiquement cette page en anglais avec Google" href="http://translate.google.fr/translate?hl=fr&amp;langpair=fr%7Cen&amp;u=http://www.chess-and-strategy.com/">English</a></li>
</ul>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML40&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML40"));' target='configHTML40' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div class='description'><font size="2"><p align="justify"><center><h3><a href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=1" target="_blank">CHOISIR LES BONS LIVRES POUR PROGRESSER AUX ÉCHECS</a></h3></center> </p>


<div class="separator" style="clear: both; text-align: center;"><a href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=1" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;" target="_blank"><img border="0" src="https://images-eu.ssl-images-amazon.com/images/I/51zsnp0yxKL.jpg" width="150"  /></a></div>




<div align="justify">Comment choisir un bon <a href="http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=1" target="_blank"><b>livre d&#8217;échecs</b></a> pour débuter ou progresser parmi l'offre pléthorique? Cela résulte d'une bonne adéquation entre l'âge et le niveau de jeu du lecteur pour bien assimiler les idées, et la pédagogie de l'auteur pour maintenir son intérêt jusqu'à la fin. </div>

<br />

<center>



<object type="application/x-shockwave-flash" data="http://perso.orange.fr/Chess.Strategy/dewplayer.swf" id="dewplayer" name="dewplayer" height="20" width="180"> <param name="wmode" value="transparent" /><param name="movie" value="http://perso.orange.fr/Chess.Strategy/dewplayer.swf" /> <param name="flashvars" value="mp3=http://medias.hachette-livre.fr/media/contenuNumerique/478/1853852793.mp3" /></object>
<br />

<span style="font-size:85%;"><a href="http://astore.amazon.fr/chestr-21?node=5&page=1" target="_blank">Le joueur d'échecs de Stefan Zweig</a> </span>

<br /><br />

<input name="Echecs" onclick="window.open(' http://astore.amazon.fr/chestr-21?_encoding=UTF8&node=1 '); return false" type="button" value="Notre sélection des meilleurs livres d'échecs" /> 


</center></font></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
vendredi 27 janvier 2017
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-vOQRgefu_Ts/WIu6eoEmWOI/AAAAAAABh6w/9683AJF-6dwiXJ7UEcZ3NkcCAS4x9cRCwCLcB/s640/vachier-echecs.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='513752304173587010' itemprop='postId'/>
<a name='513752304173587010'></a>
<h1 class='post-title entry-title' itemprop='name'>
Maxime Vachier-Lagrave au JT de 20h de France 2 
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-513752304173587010' itemprop='description articleBody'>
<div class='description'><font size="2"><h2> Le portrait de Maxime Vachier-Lagrave, un joueur professionnel d'exception au JT de 20h de France 2 ce vendredi 27 janvier !</h2> <br /><br />



<iframe width="510" height="300" src="//embedftv-a.akamaihd.net/c63dadf1d3022a3561a9da3cf87165c9" frameborder="0" scrolling="no" allowfullscreen></iframe>



<p align="justify"> Maxime est joueur d'échecs. Il a aujourd'hui 26 ans et c'est, à quatre ans, à Noël qu'il découvre parmi ses cadeaux ce jeu. </p>



<p align="justify"> La notoriété de Maxime Vachier-Lagrave, n&#176; 5 mondial aux échecs et l'un des plus sérieux candidats au titre mondial, a dépassé le monde des 64 cases. Après avoir été à l'honneur de la presse écrite ces derniers temps, c'est au tour de la télévision de s'intéresser au n&#176;1 français. </p>

<p align="justify">Comme n'importe quel athlète de haut niveau, Maxime met son corps à l'épreuve même s'il pratique un sport qu'on dit cérébral. "Une partie c'est vraiment une question de concentration, on ne peut pas se relâcher un moment", confie le joueur d'échecs. Il n'est pas encore connu du grand public, mais dans le petit monde des échecs, Maxime, 26 ans, est un maître et particulièrement dans son club à Clichy (Hauts-de-Seine).   </p>

<a href="https://4.bp.blogspot.com/-vOQRgefu_Ts/WIu6eoEmWOI/AAAAAAABh6w/9683AJF-6dwiXJ7UEcZ3NkcCAS4x9cRCwCLcB/s1600/vachier-echecs.jpg" imageanchor="1" ><img border="0" src="https://4.bp.blogspot.com/-vOQRgefu_Ts/WIu6eoEmWOI/AAAAAAABh6w/9683AJF-6dwiXJ7UEcZ3NkcCAS4x9cRCwCLcB/s640/vachier-echecs.jpg" width="510" title="Maxime Vachier-Lagrave au JT de 20h de France 2 "  alt="Maxime Vachier-Lagrave au JT de 20h de France 2 " /></a>


<p align="justify"><h3> Grand maître international à 15 ans</h3> </p>




<p align="justify">À l'âge des jeunes de son club, lui était déjà plusieurs fois champion de France. Maxime peut facilement anticiper 20 coups d'avance. Champion de France des moins de 16 ans à 12 ans, grand maître international à 15, il enchaîne les trophées, réservé, mais déterminé. Chez ses parents, en région parisienne, on a évidemment gardé les souvenirs de ses premières victoires. C'est ici qu'il a reçu son premier jeu d'échecs, car il semblait fasciné par les chiffres. À seulement quatre ans, Maxime montrait déjà des capacités hors du commun. Un talent inné, mais aussi du travail avec jusqu'à sept heures d'échecs par jour.</p>




<p align="justify">Pour en savoir plus : <a href="http://www.francetvinfo.fr/culture/jeux/echecs-portrait-de-maxime-joueur-professionnel-d-exception_2039235.html" target="_blank"><b>Le site officiel</b></a></p>



 </font> </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='http://www.chess-and-strategy.com/2017/01/maxime-vachier-lagrave-au-jt-de-20h-de-france2.html' name='Maxime Vachier-Lagrave au JT de 20h de France 2 ' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align='right' alt='Bookmark and Share' height='16' src='http://s7.addthis.com/static/btn/sm-bookmark-en.gif' style='border:0' width='83'/>
</a>
<script src='http://s7.addthis.com/js/200/addthis_widget.js' type='text/javascript'></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=513752304173587010&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.chess-and-strategy.com/2017/01/tata-steel-r11-magnus-carlsen-vs-adhiban.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='http://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'fr'};</script>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight:bold;">Xavier Tartacover (1887&#8211;1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2017 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "chestr-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_box";
amzn_assoc_width = "auto";
amzn_assoc_height = "auto";
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<object type="application/x-shockwave-flash"
data="http://perso.orange.fr/Chess.Strategy/dewplayer.swf"
id="dewplayer" name="dewplayer" height="20" width="160"> <param
name="wmode" value="transparent"><param name="movie" 
value="http://perso.orange.fr/Chess.Strategy/dewplayer.swf" /> <param
name="flashvars"
value="mp3=http://perso.orange.fr/Chess.Strategy/musique/Going_Back_To_My_Roots.mp3"></param
name="flashvars"
value="mp3=http:></param
name="wmode"></object>
<br />
<span style="font-size:85%;">Going Back To My Roots - <a href="https://www.amazon.fr/gp/product/B01H51211M/ref=as_li_tl?ie=UTF8&camp=1642&creative=6746&creativeASIN=B01H51211M&linkCode=as2&tag=chestr-21" target="_blank">Synapson (feat. Tessa B)</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">VOS ARTICLES PREFERES</span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: center;">
<input id="b-query" maxlength="50" name="q" size="25" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=FR&ID=V20070822%2FFR%2Fchestr-21%2F8001%2F6e34ca6e-1258-4f66-997c-9b3bdd67a877"> </script> <noscript><a rel="nofollow" href="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_mfw&ServiceVersion=20070822&MarketPlace=FR&ID=V20070822%2FFR%2Fchestr-21%2F8001%2F6e34ca6e-1258-4f66-997c-9b3bdd67a877&Operation=NoScript">Widgets Amazon.fr</a></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>SUIVEZ LES TOURNOIS D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="12" value="" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="12" name="JoueurNom" value="" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a href="http://chess.strategy.pagesperso-orange.fr/Newsletter.html">NOTRE NEWSLETTER MENSUELLE</a></center></span>
<br />

Abonnez-vous à notre lettre d'information mensuelle gratuite et recevez en cadeau le guide pratique des 64 commandements aux échecs <br /><br />


<form name="inscriptionMailPro" action="http://form-ins.mailpro.com/extSubNewsletter_Guid.asp?lang=fr" method="post">
<ul>
&nbsp;Email <td><input name="awEmail" size="20"  type="text"/> <input name="awRetourOk" type="hidden" value="http://philippe.dornbusch.pagesperso-orange.fr/echecs-inscription-newsletter.html" /><input name="awRetourErr" type="hidden" value="http://philippe.dornbusch.pagesperso-orange.fr/echecs-inscription-newsletter-error.html" /><input name="awCarnet" type="hidden" value="69867162-fded-4a2b-8bc9-02b1819ac439" /><input name="bouton" type="submit" value="OK" />
</td></ul>
</form>


</font> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<br /><center><iframe width="310" scrolling="no" height="341" frameborder="0" src="http://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Merci de votre visite!
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Stratgey' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>