<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='De l’actualité, des conseils, des exercices tactiques quotidiens et notre sélection de livres et logiciels' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='Actualité des échecs, suivre les tournois en direct, jouer aux échecs en ligne, comprendre la stratégie, résoudre des exercices tactiques.' lang='fr' name='description'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->
    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.chess-and-strategy.com/2017/12/ronde-6-du-london-chess-classic-mvl-vs-caruana.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="http://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Échecs &amp; Stratégie - RSS" href="http://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Échecs &amp; Stratégie - Atom" href="http://www.chess-and-strategy.com/feeds/5338339071448014596/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-Y7TwrW4UchU/WiouSkkipZI/AAAAAAABsTQ/9-clgUzAoA4q8MEQ-J1-ZWLz6ug6gV0nQCLcBGAs/s1600/kasparov-google-echecs.jpg' rel='image_src'/>
<meta content='http://www.chess-and-strategy.com/2017/12/ronde-6-du-london-chess-classic-mvl-vs-caruana.html' property='og:url'/>
<meta content='Ronde 6 du London Chess Classic : MVL vs Caruana' property='og:title'/>
<meta content='  DERNIERE ETAPE DU GRAND CHESS TOUR 2017 A LONDRES    Le London Chess Classic se dispute du 1er au 11 décembre 2017 avec la participation d...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-Y7TwrW4UchU/WiouSkkipZI/AAAAAAABsTQ/9-clgUzAoA4q8MEQ-J1-ZWLz6ug6gV0nQCLcBGAs/w1200-h630-p-k-no-nu/kasparov-google-echecs.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Échecs &amp; Stratégie: Ronde 6 du London Chess Classic : MVL vs Caruana
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=56c2ca6c-50e4-45bc-8a5f-77d4fde99d44' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=56c2ca6c-50e4-45bc-8a5f-77d4fde99d44' rel='stylesheet'/></noscript>
</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.chess-and-strategy.com/' style='display: block'>
<img alt='Échecs &amp; Stratégie' height='229px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-9x3H9QtN8qg/V4lgtY5LKZI/AAAAAAABcjg/nKKA9XhxcMseV9_SguICQt-SJT5OI7mAwCK4B/s1600/echecs-et-strategie-site.jpg' style='display: block' width='900px; '/>
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML40'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site"  href="http://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
  <li> <a title="Acheter les livres de notre sélection"
 href="https://goo.gl/93K4bg">Livres</a></li>
 <li> <a title="Acheter les logiciels de notre sélection"
 href="http://amzn.to/2jywR2k">Logiciels</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="https://goo.gl/YPwZ4D">Jeux</a></li>
  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre le logiciel Shredder"
 href="http://jouer-aux-echecs.fr/">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
  <li> <a title="Nous écrire"
 href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  <li> <a title="Traduire automatiquement cette page en anglais avec Google" href="http://translate.google.fr/translate?hl=fr&amp;langpair=fr%7Cen&amp;u=http://www.chess-and-strategy.com/">English</a></li>
</ul>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML40&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML40"));' target='configHTML40' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
vendredi 8 décembre 2017
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-Y7TwrW4UchU/WiouSkkipZI/AAAAAAABsTQ/9-clgUzAoA4q8MEQ-J1-ZWLz6ug6gV0nQCLcBGAs/s1600/kasparov-google-echecs.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='5338339071448014596' itemprop='postId'/>
<a name='5338339071448014596'></a>
<h1 class='post-title entry-title' itemprop='name'>
Ronde 6 du London Chess Classic : MVL vs Caruana
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5338339071448014596' itemprop='description articleBody'>
<div class='description'><font size="2">

<p align="justify"><center><h2>DERNIERE ETAPE DU GRAND CHESS TOUR 2017 A LONDRES </h2></center> <p>

<p align="justify">Le London Chess Classic se dispute du 1er au 11 décembre 2017 avec la participation de 10 joueurs d'échecs d'exception dont le Français <a title="Interview de MVL par Guy Birnbaum sur France Info" href="http://www.chess-and-strategy.com/2017/11/mvl-le-meilleur-joueur-francais-d-echecs-sur-france-info.html"><b>Maxime Vachier-Lagrave</b></a> qui malheureusement n'a pas réussi <a title="défaite à la dernière ronde dur Grand Prix de Palma de Majorque" href="http://www.chess-and-strategy.com/2017/11/rd-9-derniere-chance-pour-maxime-vachier-lagrave.html"><b>son pari au Grand Prix Fide de Palma</b></a> de se qualifier pour le tournoi des candidats.    </p>




<p align="justify"> <a href="https://chess24.com/en/watch/live-tournaments/london-chess-classic-2017#live" target="_blank"><span style="color: magenta;font-weight:bold;">Le LIVE à 17h</span></a> - <a href="http://www.londonchessclassic.com/" target="_blank"><span style="color: magenta;font-weight:bold;">Le site officiel</span></a> - <a href="http://theweekinchess.com/assets/files/pgn/loncc17.pgn" target="_blank"><span style="color: magenta;font-weight:bold;">Télécharger les parties</span></a>  </p>


<p align="justify">Suivez <a href="https://chess24.com/en/watch/live-tournaments/london-chess-classic-2017#live" target=_blank"><b>le Streaming</b></a> avec Cristian Chirila, Yasser Seirawan, Jennifer Shahade et Maurice Ashley en direct de Londres.  </p>


<a href="https://2.bp.blogspot.com/-Y7TwrW4UchU/WiouSkkipZI/AAAAAAABsTQ/9-clgUzAoA4q8MEQ-J1-ZWLz6ug6gV0nQCLcBGAs/s1600/kasparov-google-echecs.jpg" imageanchor="1" ><img alt="Garry Kasparov et Demis Hassabis, le directeur de DeepMind, une filiale de Google - Photo &#169; Lennart Ootes" border="0" data-original-height="375" data-original-width="510" src="https://2.bp.blogspot.com/-Y7TwrW4UchU/WiouSkkipZI/AAAAAAABsTQ/9-clgUzAoA4q8MEQ-J1-ZWLz6ug6gV0nQCLcBGAs/s1600/kasparov-google-echecs.jpg" title="Garry Kasparov et Demis Hassabis, le directeur de DeepMind, une filiale de Google - Photo &#169; Lennart Ootes" /></a>

<br /><a href="http://www.londonchessclassic.com/probiz/live_probiz.htm" target="_blank"><span style="color: magenta;font-weight:bold;">Le Pro Biz avec Kasparov</span></a> - <a href="https://www.flickr.com/photos/grandchesstour/sets/72157690381693095" target="_blank"><span style="color: magenta;font-weight:bold;">Les Photos</span></a> - <a href="http://chess-results.com/tnr317477.aspx?lan=1&art=2&rd=1&flag=30&wi=821" target="_blank"><span style="color: magenta;font-weight:bold;">Les résultats de l'Open</span></a>



<p align="justify">L'ex-champion du monde d'échecs Garry Kasparov en compagnie de Demis Hassabis, Directeur de DeepMind, une filiale de Google, qui a fait une nouvelle démonstration des performances de son <a href="http://www.chess-and-strategy.com/2017/12/intelligence-artificielle-alphazero.html"><b>programme d'intelligence artificielle</b></a>. AlphaZero, qui pratique l'apprentissage par renforcement, n'a mis que quatre heures en partant des règles de base pour vaincre le meilleur programme de jeux d'échecs actuel - Photo &#169; <a href="http://www.londonchessclassic.com/" target="_blank"><b>Lennart Ootes</b></a> </p>



<p align="justify"><h3> Les appariements de la ronde 6 du vendredi 8 décembre 2017 (<a title="Revoir la ronde précédente" href="http://www.chess-and-strategy.com/2017/12/ronde-5-du-london-chess-classic-aronian-mvl.html"><b>Rd 5</b></a>) </h3> </p>

<li>  Michael Adams (2715) - Ian Nepomniachtchi (2729)    </li>
<li>  Hikaru Nakamura (2781) - Magnus Carlsen (2837)             </li>
<li>  Wesley So (2788) - Levon Aronian (2805)    </li>
<li>  Maxime Vachier-Lagrave (2789) - Fabiano Caruana (2799)  </li>
<li>  Viswanathan Anand (2782) - Sergey Karjakin (2760)    </li>


<p align="justify"><b>Ronde 5</b> : Nouvelle victoire de Fabiano Caruana, cette fois face à l'Indien Viswanathan Anand. Fabi est le seul joueur à marquer à Londres (2 victoires de suite) alors que les nulles pleuvent autour de lui. L'Américain se retrouve logiquement en tête du classement avec 3,5 points sur 5. Pourra-t-il réaliser la passe de trois ? On ne l'espère pas car il est aujourd'hui opposé au Français Maxime Vachier-Lagrave [voir sa dernière victoire ronde 5 ci-dessous]  </p>

<p align="justify"><h3> Notre sélection de la ronde 5 : Fabiano Caruana 1-0 Vishy Anand </h3> </p>

<iframe src="https://lichess.org/embed/qyG7cqo2?theme=auto&bg=auto" width=520 height=304 frameborder=0></iframe>

<p align="justify"> Ce tournoi d'échecs est un toute ronde à 10 participants, soit un 9 rondes à la cadence classique de 2h pour 40 coups + 1 heure pour le reste de la partie, avec un délai de 30 secondes par coup à partir du 41eme coup.  </p>


<p align="justify">Pour en savoir plus : <a href="http://www.londonchessclassic.com/" target="_blank"><b>Le site officiel</b></a> </p>



</font></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='http://www.chess-and-strategy.com/2017/12/ronde-6-du-london-chess-classic-mvl-vs-caruana.html' name='Ronde 6 du London Chess Classic : MVL vs Caruana' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align='right' alt='Bookmark and Share' height='16' src='http://s7.addthis.com/static/btn/sm-bookmark-en.gif' style='border:0' width='83'/>
</a>
<script src='http://s7.addthis.com/js/200/addthis_widget.js' type='text/javascript'></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=5338339071448014596&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='http://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'fr'};</script>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight:bold;">Xavier Tartacover (1887&#8211;1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2017 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<br /> 

<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=42&l=ur1&category=noel2017&banner=07858EK02AJ9E0YAQXR2&f=ifr&linkID=7c7248d67a1a08bee1654c3523a0718d&t=chestr-21&tracking_id=chestr-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "chestr-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_box";
amzn_assoc_width = "auto";
amzn_assoc_height = "auto";
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">VOS ARTICLES PREFERES</span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: center;">
<input id="b-query" maxlength="50" name="q" size="25" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>SUIVEZ LES TOURNOIS D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="12" value="" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="12" name="JoueurNom" value="" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

Prenez <a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">des cours d'échecs en ligne</span></a> sans bouger de chez vous !


</font> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<br /><center><iframe width="310" scrolling="no" height="341" frameborder="0" src="http://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Merci de votre visite!
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Strategy' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2060351197-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>