<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/254310735-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='fr-FR' name='language'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='News sur les échecs | Jouer aux échecs en ligne' name='title'/>
<meta content='Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois d//échecs, apprendre et progresser en stratégie et tactique. Toutes les actus sur les échecs.' lang='fr' name='description'/>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='Jouer aux échecs en ligne, progresser aux échecs avec nos cours' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->
    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-7.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="News sur les échecs | Jouer aux échecs en ligne - Atom" href="http://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="News sur les échecs | Jouer aux échecs en ligne - RSS" href="http://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="News sur les échecs | Jouer aux échecs en ligne - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="News sur les échecs | Jouer aux échecs en ligne - Atom" href="http://www.chess-and-strategy.com/feeds/3275771527022905039/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-zkClo95KSWs/XELfdwsRU4I/AAAAAAAB-AI/5ApWUCf-rDEaZFquJU3mOdC774dotFomgCLcBGAs/s1600/leko-echecs.jpg' rel='image_src'/>
<meta content='http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-7.html' property='og:url'/>
<meta content='Tata Steel Masters 2019 - ronde 7' property='og:title'/>
<meta content='Le 81ème Masters d&#39;échecs du Tata Steel se dispute du 11 au 28 janvier 2019 à Wijk aan Zee aux Pays-Bas avec Magnus Carlsen      Après sa pr...' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-zkClo95KSWs/XELfdwsRU4I/AAAAAAAB-AI/5ApWUCf-rDEaZFquJU3mOdC774dotFomgCLcBGAs/w1200-h630-p-k-no-nu/leko-echecs.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
News sur les échecs | Jouer aux échecs en ligne: Tata Steel Masters 2019 - ronde 7
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=c95bb83f-e624-40df-a7fe-c546fb5ba4ba' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=c95bb83f-e624-40df-a7fe-c546fb5ba4ba' rel='stylesheet'/></noscript>

</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.chess-and-strategy.com/' style='display: block'>
<img alt='News sur les échecs | Jouer aux échecs en ligne' height='229px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-9x3H9QtN8qg/V4lgtY5LKZI/AAAAAAABcjg/nKKA9XhxcMseV9_SguICQt-SJT5OI7mAwCK4B/s1600/echecs-et-strategie-site.jpg' style='display: block' width='900px; '/>
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site Échecs & Stratégie"  href="http://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices de tactique aux échecs chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
  <li> <a title="Acheter les livres sur les échecs de notre sélection"
 href="https://goo.gl/93K4bg">Livres</a></li>
 <li> <a title="Acheter les logiciels d'échecs de notre sélection"
 href="https://goo.gl/jcyZHG">Logiciels</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="https://goo.gl/YPwZ4D">Jeux</a></li>
  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre un logiciel"
 href="http://jouer-aux-echecs.fr/">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
  <li> <a title="Ecrire à la rédaction d&#8217;Échecs & Stratégie "
 href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  <li> <a title="Traduire automatiquement ce site sur les échecs en anglais avec Google" href="http://translate.google.fr/translate?hl=fr&amp;langpair=fr%7Cen&amp;u=http://www.chess-and-strategy.com/">English</a></li>
</ul>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
samedi 19 janvier 2019
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-zkClo95KSWs/XELfdwsRU4I/AAAAAAAB-AI/5ApWUCf-rDEaZFquJU3mOdC774dotFomgCLcBGAs/s1600/leko-echecs.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='3275771527022905039' itemprop='postId'/>
<a name='3275771527022905039'></a>
<h1 class='post-title entry-title' itemprop='name'>
Tata Steel Masters 2019 - ronde 7
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3275771527022905039' itemprop='description articleBody'>
<div class='description'><font size="2"><h2>Le 81ème Masters d'échecs du Tata Steel se dispute du 11 au 28 janvier 2019 à Wijk aan Zee aux Pays-Bas avec Magnus Carlsen </h2> <br />


<p align="justify"> Après sa première victoire mercredi lors de la <a href="http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-5.html"><b>ronde 5</b></a> face au jeune batave Jorden Van Foreest, le champion du monde d'échecs norvégien Magnus Carlsen double la mise <a href="http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-6.html"><b>ronde 6</b></a> face à l'Azéri Shakhriyar Mamedyarov (2817). Magnus Carlsen rejoint le Russe Ian Nepomniachtchi et le Chinois Ding Liren en tête du Masters avec 4 points sur 6.  

<p align="justify"> A suivre, la 7ème ronde ce samedi à partir de 13h30 (heure française).   </p>

<p align="justify"> <a href="http://theweekinchess.com/assets/files/pgn/tatagpa19.pgn" target="_blank"><b>Télécharger les parties du Masters</b></a> - <a href="https://chess24.com/en/watch/live-tournaments/tata-steel-masters-2019#live " target="_blank"><b>Le LIVE du A</b></a> - <a href="https://chess24.com/en/watch/live-tournaments/tata-steel-challengers-2019#live " target="_blank"><b>Le LIVE du B</b></a>  </p>

<iframe src="https://player.twitch.tv/?channel=chess" frameborder="0" allowfullscreen="true" scrolling="no" height="290" width="520"></iframe>

<p align="justify"> Le Streaming à partir de 13h30 avec les commentaires en anglais de la maître internationale d'échecs hongroise et grand-maître féminine <b>Anna Rudolf</b> (2325 Elo) et du maître international britannique <b>Lawrence Trent</b> (2385 Elo). </p>

<p align="justify"><h3>La ronde 7 du Masters du vendredi 18 janvier à 13h30 (<a href="http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-6.html">ronde 6</a>) </h3>  </p>

<li> Vladimir Fedoseev (2724) - Magnus Carlsen (2835)         </li>
<li> Samuel Shankland (2725) - Jorden Van Foreest (2612)     </li>
<li> Teimour Radjabov (2757) - Vidit Santosh Gujrathi (2695)      </li>
<li> Anish Giri (2783) - Ding Liren (2813)       </li>
<li> Ian Nepomniachtchi (2763) - Jan-Krzysztof Duda (2738)  </li>
<li> Vladimir Kramnik (2777) - Viswanathan Anand (2773)  </li>
<li> Shakhriyar Mamedyarov (2817) - Richard Rapport (2731)    </li>


<p align="justify"> Retour sur la ronde 6 : Deuxième victoire consécutive du champion du monde d'échecs norvégien Magnus Carlsen. Cette fois c'est le numéro 3 mondial Shakhriyar Mamedyarov qui perd son scalp dans une finale Fou + Cavalier contre Tour, à  priori égale mais que l'Azéri va perdre sur le fautif 44...h5? laissant les Blancs aller à Dame - Photo &#169; site officiel.  </p>


<a href="https://2.bp.blogspot.com/-zkClo95KSWs/XELfdwsRU4I/AAAAAAAB-AI/5ApWUCf-rDEaZFquJU3mOdC774dotFomgCLcBGAs/s1600/leko-echecs.jpg" imageanchor="1" ><img alt="Le traditionnel coup de gong de Peter Leko qui lance la ronde du jour à Wijk-aan-Zee - Photo &#169; site officiel  " border="0" data-original-height="319" data-original-width="510" src="https://2.bp.blogspot.com/-zkClo95KSWs/XELfdwsRU4I/AAAAAAAB-AI/5ApWUCf-rDEaZFquJU3mOdC774dotFomgCLcBGAs/s1600/leko-echecs.jpg" title="Le traditionnel coup de gong de Peter Leko qui lance la ronde du jour à Wijk-aan-Zee - Photo &#169; site officiel " /></a>



<p align="justify">Le traditionnel coup de gong de Peter Leko qui lance la ronde du jour à Wijk-aan-Zee - Photo &#169; site officiel </p>



<p align="justify"><h3>Ronde 6 : Magnus Carlsen (2835) 1-0 Shakhriyar Mamedyarov (2817)  </h3> </p>


<iframe src="https://lichess.org/embed/7N2LCFCW?theme=auto&bg=auto" width=510 height=300 frameborder=0></iframe>


<p align="justify"><h3>L'organisation des tournois d'échecs A et B de Wijk aan Zee </h3> </p>

<p align="justify">Le Tata Steel Masters et le Tata Steel Challengers se disputent sur treize rondes à la cadence de 100 minutes pour les 40 premiers coups, 50 minutes pour les 20 coups suivants et enfin, 15 minutes pour le reste de la partie, le tout avec un ajout de 30 secondes par coup. Nous notons trois absents de marque dans le Masters, Fabiano Caruana, Hikaru Nakamura et Maxime Vachier-Lagrave (ces deux derniers engagés au Festival de Gibraltar). Vous pouvez suivre les rondes en direct chaque jour à 13h30 sur Chess & Strategy. </p>

<p align="justify">Pour en savoir plus : <a href="http://www.tatasteelchess.com/" target="_blank"><b>Le site officiel</b></a></p>



 </font> </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='http://www.chess-and-strategy.com/2019/01/tata-steel-masters-2019-ronde-7.html' name='Tata Steel Masters 2019 - ronde 7' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align='right' alt='Bookmark and Share' height='16' src='http://s7.addthis.com/static/btn/sm-bookmark-en.gif' style='border:0' width='83'/>
</a>
<script src='http://s7.addthis.com/js/200/addthis_widget.js' type='text/javascript'></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=3275771527022905039&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
Aucun commentaire
                        :
                      </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Enregistrer un commentaire
</h4>
<p>
Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois, apprendre et progresser en stratégie et en tactique. Toutes les actualités sur la planète noire et blanche !
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1383306644535798395&postID=3275771527022905039' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/55386745-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.chess-and-strategy.com/2013/01/10-principes-pour-ouvertures-aux-echecs.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='http://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='http://www.chess-and-strategy.com/feeds/3275771527022905039/comments/default' target='_blank' type='application/atom+xml'>
Publier les commentaires
                        (
                        Atom
                        )
                      </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'fr'};</script>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight:bold;">Xavier Tartacover (1887&#8211;1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2018 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=12&l=ez&f=ifr&linkID=c5f968118cc1458cf057b6f117aeab12&t=chestr-21&tracking_id=chestr-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


<br /><br />

<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "chestr-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_box";
amzn_assoc_width = "auto";
amzn_assoc_height = "auto";
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>

<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">VOS ARTICLES PREFERES</span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: center;">
<input id="b-query" maxlength="50" name="q" size="25" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>SUIVEZ LES TOURNOIS D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="12" value="" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="12" name="JoueurNom" value="" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

Prenez <a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">des cours d'échecs en ligne</span></a> sans bouger de chez vous !


</font> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<br /><center><iframe width="310" scrolling="no" height="341" frameborder="0" src="http://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Jouer aux échecs en ligne
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Strategy' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/211300122-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>