<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<script type='text/javascript'>
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
   
</script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='fr-FR' name='language'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='News sur les échecs | Jouer aux échecs en ligne' name='title'/>
<meta content='Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois d//échecs, apprendre et progresser en stratégie et tactique. Toutes les actus sur les échecs.' lang='fr' name='description'/>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='Jouer aux échecs en ligne, progresser aux échecs avec nos cours' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->
    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.chess-and-strategy.com/2020/05/coupe-des-nations-d-echecs-rapide-fide.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Échecs et Stratégie - RSS" href="https://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/8717562208711294997/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://3.bp.blogspot.com/-fvmZvDIEJfY/XrBrlIZcnNI/AAAAAAACOLY/U1FrqoUeS6A5kNTAhN0UI8JVfjZnolvkwCNcBGAsYHQ/s1600/chine-row.jpg' rel='image_src'/>
<meta content='https://www.chess-and-strategy.com/2020/05/coupe-des-nations-d-echecs-rapide-fide.html' property='og:url'/>
<meta content='Coupe des Nations d&#39;échecs rapide FIDE avec MVL' property='og:title'/>
<meta content='     Notre sélection de livres / logiciels  - Cours d&#39;échecs  - Jouer en ligne      La Coupe des Nations FIDE-Chess.com est une compétition ...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-fvmZvDIEJfY/XrBrlIZcnNI/AAAAAAACOLY/U1FrqoUeS6A5kNTAhN0UI8JVfjZnolvkwCNcBGAsYHQ/w1200-h630-p-k-no-nu/chine-row.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Échecs et Stratégie: Coupe des Nations d'échecs rapide FIDE avec MVL
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=67e6f76a-b03e-45c5-b295-a2668c152b8f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=67e6f76a-b03e-45c5-b295-a2668c152b8f' rel='stylesheet'/></noscript>

</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.chess-and-strategy.com/' style='display: block'>
<img alt="Échecs et Stratégie" height="229px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-9x3H9QtN8qg/V4lgtY5LKZI/AAAAAAABcjg/nKKA9XhxcMseV9_SguICQt-SJT5OI7mAwCK4B/s1600/echecs-et-strategie-site.jpg" style="display: block" width="900px; ">
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site Échecs & Stratégie"  href="https://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices de tactique aux échecs chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
  <li> <a title="Acheter les livres sur les échecs de notre sélection"
 href="https://amzn.to/2DkGqZ8">Livres</a></li>
 <li> <a title="Acheter les logiciels d'échecs de notre sélection"
 href="https://amzn.to/37m6NLs">Logiciels</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="https://goo.gl/YPwZ4D">Jeux</a></li>
  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre un logiciel"
 href="http://jouer-aux-echecs.fr/">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
<li> <a title="Notre offre d'ateliers de jeu d'échecs pour les collaborateurs de votre entreprise" href="http://chess.strategy.pagesperso-orange.fr/echecs-ateliers.html" target="_blank">Atelier</a></li>
  <li> <a title="Ecrire à la rédaction d&#8217;Échecs & Stratégie "  href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  
</ul>
<br />

<script type="text/javascript">
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
    window.sendinblue = {}; for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) { (function(k) { window.sendinblue[k] = function(){ var arg = Array.prototype.slice.call(arguments); (window.sib[k] || function() { var t = {}; t[k] = arg; window.sib.equeue.push(t);})(arg[0], arg[1], arg[2]);};})(j[i]);}var n = document.createElement("script"),i = document.getElementsByTagName("script")[0]; n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
  })();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
lundi 4 mai 2020
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-fvmZvDIEJfY/XrBrlIZcnNI/AAAAAAACOLY/U1FrqoUeS6A5kNTAhN0UI8JVfjZnolvkwCNcBGAsYHQ/s1600/chine-row.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='8717562208711294997' itemprop='postId'/>
<a name='8717562208711294997'></a>
<h1 class='post-title entry-title' itemprop='name'>
Coupe des Nations d'échecs rapide FIDE avec MVL
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8717562208711294997' itemprop='description articleBody'>
<div class='description'><font size="2"><p align="justify"> 


<h2><center> <a href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21" title="Nos livres conseillés pour bien jouer aux échecs" target="_blank"><b>Notre sélection de livres</b></a>/<a title="Trouver le meilleur logiciel d'échecs pour apprendre et progresser" href="https://amzn.to/37m6NLs" target=_blank" title="logiciels"><b>logiciels</b></a> - <a href="http://jouer-aux-echecs.com/" target="_blank" title="Apprendre à bien jouer aux échecs"><b>Cours d'échecs</b></a> - <a href="http://jouer-aux-echecs.fr/" target="_blank" title="Jouez aux échecs en ligne contre un logiciel" ><b>Jouer en ligne</b></a></center></h2> </p>


<p align="justify"> <h3>La Coupe des Nations FIDE-Chess.com est une compétition par équipes de 4 joueurs (3 hommes et une femme) qui se déroule en ligne du 5 au 10 mai 2020.  </h3> </p>






<p align="justify">La première phase, du 5 au 9 mai, est organisé selon un tournoi à double ronde opposant les 6 équipes. Les deux meilleures formations à l'issue de cette phase se retrouveront pour la Super Finale du dimanche 10 mai, qui déterminera le champion de la Coupe des Nations FIDE-Chess.com. Les matchs se joueront sur quatre échiquiers tenus par trois hommes et une femme. Les parties se dérouleront en cadence rapide, chaque joueur disposant de 25 minutes pour jouer tous ses coups, plus 10 secondes d'incrément à chaque coup. </p>

<p align="justify"><a title="Le direct du tournoi" href="https://www.twitch.tv/chesscomfr" target="_blank"><span style="color: magenta;font-weight:bold;">Le tournoi en LIVE  sur Chess.com</span></a> - <a title="Les appariements" href="https://www.chess.com/fr/article/view/coupe-des-nations-fide-chess-com-toutes-les-infos#who" target="_blank"><span style="color: magenta;font-weight:bold;">Le programme du tournoi</span></a>     </p>


<p align="justify"><h3> Les Chinois favoris sur le papier (Moyenne Elo rapide : 2718) avec le retour de Hou Yifan   </h3> </p>


<a href="https://3.bp.blogspot.com/-fvmZvDIEJfY/XrBrlIZcnNI/AAAAAAACOLY/U1FrqoUeS6A5kNTAhN0UI8JVfjZnolvkwCNcBGAsYHQ/s1600/chine-row.jpg" imageanchor="1" ><img alt="Les Chinois favoris sur le papier (Moyenne Elo rapide : 2718) avec le retour de Hou Yifan" border="0" data-original-height="393" data-original-width="700" src="https://3.bp.blogspot.com/-fvmZvDIEJfY/XrBrlIZcnNI/AAAAAAACOLY/U1FrqoUeS6A5kNTAhN0UI8JVfjZnolvkwCNcBGAsYHQ/s1600/chine-row.jpg" title="Les Chinois favoris sur le papier (Moyenne Elo rapide : 2718) avec le retour de Hou Yifan" width="510" /></a>


<p align="justify">Les favoris Chinois rencontreront en première ronde l'équipe ROW ou Rest of the world, coaché par le président de la fédération internationale des échecs, Arkady Dvorkovich. Comme souvent dans les compétitions par équipe, la Chine se présente en tant que favorite. Numéro un à la moyenne Elo rapide, leur sélection est tout simplement la plus forte imaginable : Les numéros 1 à 4 chinois en classique sont de la partie, avec les GMI Ding Liren, Wang Hao, Wei Yi, et Yu Yangyi, ainsi que les deux meilleures joueuses du monde, Hou Yifan et Ju Wenjun. Tout simplement ! </p>



<p align="justify"><h3> Le Français Maxime Vachier-Lagrave dans l'équipe européenne (Moyenne Elo rapide : 2687) coachée par Kasparov himself </h3> </p>

<a href="https://2.bp.blogspot.com/-6aXmfmwJmkA/XrBtI30loeI/AAAAAAACOLk/oRusYOoy9AwL6wOD58bcSyJXSEOuszrdgCNcBGAsYHQ/s1600/europe-russie.jpg" imageanchor="1" ><img alt="Le Français Maxime Vachier-Lagrave dans l&#39;équipe européenne (Moyenne Elo rapide : 2687) coachée par Kasparov himself" border="0" data-original-height="394" data-original-width="700" src="https://2.bp.blogspot.com/-6aXmfmwJmkA/XrBtI30loeI/AAAAAAACOLk/oRusYOoy9AwL6wOD58bcSyJXSEOuszrdgCNcBGAsYHQ/s1600/europe-russie.jpg" title="Le Français Maxime Vachier-Lagrave dans l&#39;équipe européenne (Moyenne Elo rapide : 2687) coachée par Kasparov himself" width="510"/></a>




<p align="justify">Avec une moyenne Elo à 2687, la sélection européenne sera théoriquement la plus proche rivale de l'ogre chinois, mais sa marge sur les autres équipes reste très limitée. Elle sera menée par le talentueux GMI français Maxime Vachier-Lagrave. Atout indéniable, c'est <b>Garry Kasparov</b> qui coachera cette équipe. Son expérience devrait apporter un supplément de motivation et d'expertise aux Européens, notamment face à la Russie en première ronde. </p> 

<p align="justify"><h3> Les Américains alignent leur meilleurs Elo (Moyenne Elo rapide : 2654) avec aux avants postes Fabi et Hikaru de retour du <a href="https://www.chess-and-strategy.com/2020/04/magnus-carlsen-organise-un-tournoi-d-echecs-en-ligne.html">Magnus Carlsen Invitational</a> </h3> </p>

<a href="https://4.bp.blogspot.com/-5UIHsd_gS4s/XrBui1gY-VI/AAAAAAACOLw/t2fn2_WICcAvRGx956G6lE8CJsTwVLpPwCNcBGAsYHQ/s1600/inde-usa.jpg" imageanchor="1" ><img alt="Les Américains alignent leur meilleurs Elo (Moyenne Elo rapide : 2654) avec aux avants postes Fabi et Hikaru" border="0" data-original-height="393" data-original-width="700" src="https://4.bp.blogspot.com/-5UIHsd_gS4s/XrBui1gY-VI/AAAAAAACOLw/t2fn2_WICcAvRGx956G6lE8CJsTwVLpPwCNcBGAsYHQ/s1600/inde-usa.jpg" title="Les Américains alignent leur meilleurs Elo (Moyenne Elo rapide : 2654) avec aux avants postes Fabi et Hikaru" width="510" /></a>

<p align="justify"> A suivre également de près, l'équipe américaine qui aligne comme la Chine, sa composition est la plus forte possible selon les Elos classiques. Les quatre meilleurs grands maîtres du pays seront de la partie : Fabiano Caruana, Wesley So, Leinier Dominguez, et Hikaru Nakamura. A leurs côtés, pour compléter le tableau, on retrouvera les deux meilleures féminines US : la GMI Irina Krush et la MI Anna Zatonskih. </p>

<p align="justify"> L'Inde (Moyenne Elo rapide : 2611) présente également son équipe théoriquement la plus forte, avec ses six meilleurs joueurs et joueuses en terme d'Elos classiques. Menés par le légendaire Vishy Anand (50 ans), les indiens présentent une équipe pleine de talent et d'expérience. Surprise, la présence de l'ex champion du monde et jeune retraité des échecs Vladimir Kramnik en tant que consultant de luxe ! </p>

<p align="justify">L'enjeu financier reste non négligeable pour les joueurs professionnels de l'élite en ces temps de crise sanitaire et de confinement qui ont vu tous les championnats s'arrêter ainsi que le report des olympiades de Moscou, initialement prévus en août 2020. L'enveloppe des prix proposée par Chess.com pour ce tournoi en ligne est consistante avec <b>180 000 $</b>. Chaque équipe recevra 24 000 $ sans condition de résultat. Les vainqueurs recevront 24 000 $ de plus, et les finalistes 12 000 $. </p>


<p align="justify"><h3> Comment suivre ce tournoi sur Internet ? </h3> </p>

<p align="justify"> Les parties seront visibles sur le serveur "échecs en direct" de Chess.com et sur les applications iOS et Android, sous l'onglet "Regarder". En outre, une diffusion professionnelle et multi-lingue sera proposée. En français, les commentaires seront assurés par une équipe d'experts menée par Kevin Bordi sur <a href="https://www.twitch.tv/chesscomfr"target="_blank"><b>Twitch.tv</b></a>. Pour les anglophones, tout se passe sur <a href="Chess.com/TV" target="_blank"><b>Chess.com/TV</b></a>. </p>


<p align="justify">Pour en savoir plus : <a href="https://www.fide.com/" target="_blank"><b>Le site officiel de la FIDE</b></a> </p>


</font> </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='https://www.chess-and-strategy.com/2020/05/coupe-des-nations-d-echecs-rapide-fide.html' name='Coupe des Nations d&#39;échecs rapide FIDE avec MVL' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align="right" alt="Bookmark and Share" height="16" src="https://lh5.googleusercontent.com/proxy/EusBRMFIGkvLWKWjhjr-KslvHJB288Z2ZXCqYRi_GJOO0PJLcakhqVmxkoYwGq_Mm7e1dRfUs1cNhKyCLTsSiktuINv1ad8=s0-d" style="border:0" width="83">
</a>
<script src="//s7.addthis.com/js/200/addthis_widget.js" type="text/javascript"></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=8717562208711294997&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
Aucun commentaire
                        :
                      </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Enregistrer un commentaire
</h4>
<p>
Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois, apprendre et progresser en stratégie et en tactique. Toutes les actualités sur la planète noire et blanche !
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1383306644535798395&postID=8717562208711294997' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1769009776-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.chess-and-strategy.com/2019/11/apprenez-bien-jouer-aux-echecs-avec-des-champions.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='https://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='https://www.chess-and-strategy.com/feeds/8717562208711294997/comments/default' target='_blank' type='application/atom+xml'>
Publier les commentaires
                        (
                        Atom
                        )
                      </a>
</div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight:bold;">Xavier Tartacover (1887&#8211;1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2020 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="http://bit.ly/echecs-strategie">Entreprises</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-entreprise-formation.html">Clubs</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-alzheimer.html">Santé</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-audio.html">Radio</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="chestr-21"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="FR"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="livre échecs";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=FR"></script>

<br />

<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: left;">
<input id="b-query" maxlength="50" name="q" size="20" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>


<br />



<div class="separator" style="clear: both; text-align: center;"><a href="https://www.chess-and-strategy.com/2020/04/un-tournoi-echecs-en-ligne-chaque-jour.html" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" src="https://2.bp.blogspot.com/-2Ks6Mtz0PG4/XpiIk9scUUI/AAAAAAACOH8/m8xaFXivflgkBegxjYCHot303WYz3psAACNcBGAsYHQ/s1600/jouer-un-tournoi-en-ligne-lichess.png" data-original-width="313" data-original-height="235" width="320" title="Jouez un tournoi d'échecs en ligne"  alt="Jouez un tournoi d'échecs en ligne" /></a></div>



<p align="justify">Débutez et progressez aux échecs avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">3 PACKS de formation</span></a> conçus par les grands-maîtres Anthony Wirig et Tigran Gharamian. </p>


&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://lnkd.in/g6Uyr8a" target="_blank"><b>Pack Enfant Débutant : 6 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Débutant : 9 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/formation-joueur-de-club/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Confirmé : 15 e-books</b> </a> 




<center>

<br /> 

<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/top-100-des-plus-beaux-coups-jamais-joues/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false" value="&#9658; Les 100 plus beaux coups de l'Histoire" type="button" name="Echecs" /></td> 

<br />
<br /> 

<td><input onclick="window.open(&#39; https://mon-espace.apprendre-les-echecs-24h.com/abonnement-pour-apprendre-les-echecs/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false" value="&#9658; Devenez membre Premium" type="button" name="Echecs" /></td> 

</center>


<p align="justify">Commandez <a href="https://amzn.to/2Bmuztl" target="_blank"><span style="font-weight:bold;">les jeux</span></a>, <a href="https://amzn.to/2DkGqZ8" target="_blank"><span style="font-weight:bold;">livres</span></a> et <a href="https://amzn.to/37m6NLs" target="_blank"><span style="font-weight:bold;">logiciels</span></a> au meilleur prix avec notre partenaire Amazon. </p>






<div class="separator" style="clear: both; text-align: center;"><a href="http://chess.strategy.pagesperso-orange.fr/echecs-logiciel-fritz15.html" target="_blank" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" src="https://2.bp.blogspot.com/-rZU3Gwy7m6k/XkPwd-PaSfI/AAAAAAACN6w/dktyL4dWptUbRT1IcdbTBQQTKZIV1Rq7wCNcBGAsYHQ/s1600/jouer-une-partie.png" data-original-width="313" data-original-height="235" width="320" title="Jouez une partie d'échecs"  alt="Jouez une partie d'échecs" /></a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">VOS ARTICLES PREFERES</span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>TROUVER UN CLUB D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="14" value="" placeholder="exemple : Reims" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="14" name="JoueurNom" value="" placeholder="exemple : Vachier*" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

<a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">Prenez des cours d'échecs en vidéo avec nos 3 Packs immédiatement disponibles</span></a> !


</font> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<br /><center><iframe width="310" scrolling="no" height="341" frameborder="0" src="https://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Échecs &amp; Stratégie vous remercie
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1383306644535798395&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Strategy' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2715030456-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>