<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/14020288-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<script type='text/javascript'>
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
   
</script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='fr-FR' name='language'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='News sur les échecs | Jouer aux échecs en ligne' name='title'/>
<meta content='Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois d//échecs, apprendre et progresser en stratégie et tactique. Toutes les actus sur les échecs.' lang='fr' name='description'/>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='Jouer aux échecs en ligne, progresser aux échecs avec nos cours' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->

    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.chess-and-strategy.com/2021/03/Comment-le-jeu-d-echecs-peut-il-nous-aider-dans-la-vie.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Échecs et Stratégie - RSS" href="https://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/3665609073182898026/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-aXr5V-b_84o/YEZxkFd6OvI/AAAAAAACQaM/2ZUnYaFEw8MK0AKn2v9c6sQbbqF18LRSwCNcBGAsYHQ/s0/femme-echecs.jpg' rel='image_src'/>
<meta content='https://www.chess-and-strategy.com/2021/03/Comment-le-jeu-d-echecs-peut-il-nous-aider-dans-la-vie.html' property='og:url'/>
<meta content='Comment le jeu d&#39;échecs peut-il nous aider dans la vie ?' property='og:title'/>
<meta content='Apprendre et progresser au jeu de stratégie par excellence, les échecs. Exercices tactiques et stratégiques, échec et mat en 2 coups' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-aXr5V-b_84o/YEZxkFd6OvI/AAAAAAACQaM/2ZUnYaFEw8MK0AKn2v9c6sQbbqF18LRSwCNcBGAsYHQ/w1200-h630-p-k-no-nu/femme-echecs.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Échecs et Stratégie: Comment le jeu d'échecs peut-il nous aider dans la vie ?
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=9e939ce8-16ac-4590-a2df-bb3080c7c730' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=9e939ce8-16ac-4590-a2df-bb3080c7c730' rel='stylesheet'/></noscript>

</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.chess-and-strategy.com/' style='display: block'>
<img alt="Échecs et Stratégie" height="229px; " id="Header1_headerimg" src="//4.bp.blogspot.com/-9x3H9QtN8qg/V4lgtY5LKZI/AAAAAAABcjg/nKKA9XhxcMseV9_SguICQt-SJT5OI7mAwCK4B/s1600/echecs-et-strategie-site.jpg" style="display: block" width="900px; ">
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site Échecs & Stratégie"  href="https://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices de tactique aux échecs chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="https://amzn.to/34EAMyo">Jeux</a></li>
  <li> <a title="Acheter les livres sur les échecs de notre sélection"
 href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21">Livres</a></li>
 <li> <a title="Acheter les logiciels d'échecs de notre sélection"
 href="https://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_il_tl?ie=UTF8&tag=chestr-21&keywords=logiciels%20echecs&index=aps&camp=1642&creative=6746&linkCode=xm2&linkId=d667d576d801ae001ea1ba1481c3cf90">Logiciels</a></li>

  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre un logiciel"
 href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
<li> <a title="Notre offre d'ateliers de jeu d'échecs pour les collaborateurs de votre entreprise" href="https://www.chess-and-strategy.com/2020/09/atelier-echecs-en-entreprise-avec.html" target="_blank">Atelier</a></li>
  <li> <a title="Ecrire à la rédaction d&#8217;Échecs & Stratégie "  href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  
</ul>
<br />

<script type="text/javascript">
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
    window.sendinblue = {}; for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) { (function(k) { window.sendinblue[k] = function(){ var arg = Array.prototype.slice.call(arguments); (window.sib[k] || function() { var t = {}; t[k] = arg; window.sib.equeue.push(t);})(arg[0], arg[1], arg[2]);};})(j[i]);}var n = document.createElement("script"),i = document.getElementsByTagName("script")[0]; n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
  })();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
lundi 8 mars 2021
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-aXr5V-b_84o/YEZxkFd6OvI/AAAAAAACQaM/2ZUnYaFEw8MK0AKn2v9c6sQbbqF18LRSwCNcBGAsYHQ/s0/femme-echecs.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='3665609073182898026' itemprop='postId'/>
<a name='3665609073182898026'></a>
<h1 class='post-title entry-title' itemprop='name'>
Comment le jeu d'échecs peut-il nous aider dans la vie ?
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3665609073182898026' itemprop='description articleBody'>
<div class='description'><font size="2">  

<h2><center> <a href="https://amzn.to/34EAMyo" title="Nos matériels conseillés pour bien jouer aux échecs" target="_blank"><b>Notre sélection de jeux</b></a>/<a href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21" title="Nos livres conseillés pour bien jouer aux échecs" target="_blank"><b>livres</b></a>/<a title="Trouver le meilleur logiciel d'échecs pour apprendre et progresser" href="https://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_il_tl?ie=UTF8&tag=chestr-21&keywords=logiciels echecs&index=aps&camp=1642&creative=6746&linkCode=xm2&linkId=d667d576d801ae001ea1ba1481c3cf90" target=_blank" title="logiciels"><b>logiciels</b></a> - <a href="http://jouer-aux-echecs.com/" target="_blank" title="Apprendre à bien jouer aux échecs avec un professeur"><b>Cours d'échecs</b></a> - <a href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html" title="jouer aux échecs en ligne" ><b>Jeu en ligne</b></a></center></h2>
 
  

  <br />
  <center>
 <iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=26&l=ur1&category=electronics&banner=1EHKJJ5FT55Y7YD9G0G2&f=ifr&linkID=715f59e8fba727619c2f91aae152fb82&t=chestr-21&tracking_id=chestr-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
  </center> 
  

<p align="justify"><h3>Découvrez chaque jour l'actualité des échecs et 3 exercices tactiques avec les solutions sur des échiquiers dynamiques en bas de page.</h3></p>

  
<p align="justify">Pour recevoir par mail nos exercices ainsi que des informations sur les échecs, abonnez-vous gratuitement à <a title="Notre Newsletter ChessTips.fr est totalement gratuite.Vous pouvez vous désabonner quand vous le souhaitez. Testez-la !" href="http://chesstips.fr/" target="_blank"><b>notre Newsletter ChessTips.fr</b></a></p>
  
<p align="justify"> <h3>La Hongroise Judit Polgar est sans doute la plus grande joueuse d&#8217;échecs de l&#8217;Histoire, elle nous dit ceci : "Il faut faire entrer les échecs dans les écoles, ils donnent des outils dans la vie : la logique, la résilience, savoir trancher, accepter une défaite, maîtriser l&#8217;euphorie d&#8217;une victoire, ça rend plus fort."  👉 <a titile="Découvrez les podcasts sur les échecs" href="http://chess.strategy.pagesperso-orange.fr/echecs-audio.html" target="_blank">Le Podcast</a>  </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-aXr5V-b_84o/YEZxkFd6OvI/AAAAAAACQaM/2ZUnYaFEw8MK0AKn2v9c6sQbbqF18LRSwCNcBGAsYHQ/s0/femme-echecs.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="La chaîne d&#8217;un joueur d&#39;échecs phare, le Croate Antonio Radic (aussi appelé &#171; Agadmator &#187;), a été bloquée pendant 24 heures." border="0" data-original-height="340" data-original-width="510" src="https://1.bp.blogspot.com/-aXr5V-b_84o/YEZxkFd6OvI/AAAAAAACQaM/2ZUnYaFEw8MK0AKn2v9c6sQbbqF18LRSwCNcBGAsYHQ/s0/femme-echecs.jpg" title="La chaîne d&#8217;un joueur d&#39;échecs phare, le Croate Antonio Radic (aussi appelé &#171; Agadmator &#187;), a été bloquée pendant 24 heures." width="510" /></a></div>  
  
<p align="justify">😎 QUIZ DU JOUR. Cherchez l'erreur sur cette photo. Je vous laisse jusqu'au 8 mars pour réfléchir. C'est la journée internationale des droits des femmes... mais cela devrait être toute l'année. </p>
  
  <p align="justify"><b>Réponse au quiz</b> : l'échiquier est mal orienté car la case à droite de chaque joueur doit être blanche, or sur la photo, cette case est noire. Du coup, le Roi et la Dame des pièces blanches sont inversés etc. </p>  
  

<p align="justify"><h3> Et si les échecs étaient aussi une école de la vie ? </h3></p>  
  
<p align="justify">Avec le succès planétaire de la série <a href="https://www.chess-and-strategy.com/2020/09/les-echecs-debarquent-sur-netflix.html"><b>Le jeu de la Dame</b></a>, ce jeu multi-millénaire sans doute né en Inde connaît un formidable regain d&#8217;intérêt, avec des jeunes et des femmes notamment qui deviennent des pousseurs de bois comme se dénomme lui-même l&#8217;un de nos invités <a href="https://www.chess-and-strategy.com/2021/01/denis-grozdanovitch-les-echecs-sont-un.html"><b>Denis Grozdanovitch</b></a>. </p>
  

    
  
<p align="justify">Nous verrons ce matin pourquoi les échecs sont une formidable école de l&#8217;intuition, que contrairement aux idées reçues les grands mathématiciens ne font pas forcément les meilleurs joueurs d&#8217;échecs. </p>

   <p align="justify">Et puis nous verrons quelles sont les vertus du jeu en général, qui nous reconnecte à notre enfance. Car comme le remarquait le philosophe Schiller : "L&#8217;Homme n&#8217;est pleinement lui-même que quand il joue". </p>
 
  

<p align="justify"><h3> Pas de différence entre le sens et le contexte </h3> </p>
  
 <p align="justify">Et vous, racontez-nous ce que le jeu d&#8217;échecs vous apporte dans l&#8217;existence. Et si vous êtes allergique à ce jeu, n&#8217;hésitez pas à laisser vos témoignages en commentaires. Et rassurez-vous, si vous ne comprenez rien aux échecs, nous allons vous expliquer <a href="https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html"><b>les règles fondamentales du jeu d'échecs</b></a>.  </p>
  
  <p align="justify"><h3> Les invités du Podcast de France Inter</h3> </p>
 
 
<li><b>Denis Grozdanovitch</b>, grand amateur d'échecs, auteur et ancien tennisman professionnel. Il publie La vie rêvée du joueur d'échecs : variantes ludiques parmi les soixante-quatre cases - Editions Grasset, 2021   </li>
  
<li><b>Xavier Leherpeur</b>, journaliste et critique de cinéma, producteur d'Une heure en séries sur France Inter, il intervient aussi au Masque et la plume.   </li>
  
<li><b>Kévin Bordi</b>, joueur d'échecs, créateur de la chaîne YouTube Blitzstream.   </li>  
  
<li><b>Bernard Werber</b>, écrivain  </li>  
  
<p align="justify">L'intégralité de cet article est à retrouver sur <a href="https://www.franceinter.fr/emissions/grand-bien-vous-fasse/grand-bien-vous-fasse-25-fevrier-2021" target="_blank" rel="nofollow"><b>France Inter</b></a> </p>  
       
      
<p align="justify"><b>Découvrez notre plateforme de cours 👉 <a href="http://jouer-aux-echecs.com/" target="_blank">jouer-aux-echecs.com</a></b></p>  
    
<p align="justify"><h3>Nouveauté 2021 👉 <a title="Boostez vos capacités cognitives avec nos ateliers échecs" href="https://formaprof.fr/lancer_ateliers_qvt">nos ateliers d'échecs pour les entreprises</a> </h3></p>
  
</font></div>
  
<div class='description'><font size="2">    
  
<p align="justify"> <h2>Le tacticomètre, outil de mesure de votre habileté à bien calculer </h2></p>      
  
<p align="justify">Résolvez 3 exercices d'échecs tirés de tournois internationaux pour progresser durablement en tactique. De difficulté progressive, mat en 2 coups en vert, mat en 3 coups en orange et mat en 4 coups en rouge, nous vous conseillons de vous concentrer pendant 5 minutes maximum sur chaque diagramme ci-dessous. Si vous ne trouvez pas une solution dans le temps maximum imparti, revenez sur cet exercice plus tard dans la journée. Enfin, comparer vos solutions avec celles qui sont données en fin d'article. Une manière efficace de progresser est de chercher par soi-même avant de découvrir la solution. </p>


<p align="justify"><h3>Échec et mat en 2 coups </h3></p>
  
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-IY8BQ9_Ttr0/YEZ3J31H43I/AAAAAAACQaU/qQTTIhEw1hIX6psRjALu6CeEshudqJPpgCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BVlad-Cristian%2BJianu%2Bvs%2BBurak%2BFirat%252C%2BLegnica%252C%2B2013.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 2 coups - Vlad-Cristian Jianu vs Burak Firat, Legnica, 2013" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-IY8BQ9_Ttr0/YEZ3J31H43I/AAAAAAACQaU/qQTTIhEw1hIX6psRjALu6CeEshudqJPpgCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BVlad-Cristian%2BJianu%2Bvs%2BBurak%2BFirat%252C%2BLegnica%252C%2B2013.png" title="Les Blancs jouent et matent en 2 coups - Vlad-Cristian Jianu vs Burak Firat, Legnica, 2013" width="425"/></a></div>  
  

<center>Les Blancs jouent et matent en 2 coups <br />
Vlad-Cristian Jianu vs Burak Firat, Legnica, 2013
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   DÉBUTEZ ET PROGRESSEZ AUX ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs aident à développer des compétences analytiques </h3></p>

<p align="justify">A chaque partie, un joueur se retrouve face à des problèmes à résoudre et des défis à surmonter. Les échecs aident à anticiper, à ne pas se précipiter et à bien peser le pour et le contre de chaque décision. Comme dans la vie de tous les jours, où l'on essaie de prendre les meilleures décisions possibles pour obtenir des résultats positifs.</p>


<p align="justify"><h3>Échec et mat en 3 coups </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-5ZLGkVwbJe4/YEZ4kW2aeEI/AAAAAAACQac/pn6RelIUQ60Q0TBttbX4GPBADeYihyA7ACNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BNigel%2BDavies%2Bvs%2BJonny%2BHector%252C%2BEsperg%25C3%25A6rde%2B%2528Danemark%2529%252C%2B1987.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 3 coups - Nigel Davies vs Jonny Hector, Espergærde (Danemark), 1987" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-5ZLGkVwbJe4/YEZ4kW2aeEI/AAAAAAACQac/pn6RelIUQ60Q0TBttbX4GPBADeYihyA7ACNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BNigel%2BDavies%2Bvs%2BJonny%2BHector%252C%2BEsperg%25C3%25A6rde%2B%2528Danemark%2529%252C%2B1987.png" title="Les Blancs jouent et matent en 3 coups - Nigel Davies vs Jonny Hector, Espergærde (Danemark), 1987" width="425"/></a></div>  
  
  
<center>Les Blancs jouent et matent en 3 coups <br />
Nigel Davies vs Jonny Hector, Espergærde (Danemark), 1987
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   NOS COURS D&#8217;ÉCHECS EN VIDEO" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs apprennent à gérer la pression</h3></p>

<p align="justify">C'est lors d'une partie d'échecs intense, dans laquelle on donne tout, que l'on apprend à rester calme malgré la pression. Prendre la décision critique en temps limité pour assurer la victoire nécessite une concentration totale et un calme profond, qui permet à votre cerveau de fonctionner au maximum de ses capacités. Toute notre vie, nous sommes confrontés à des dates-butoirs, à des défis difficiles, au trac des entretiens... Comme dans une partie d'échecs, il faut savoir rester confiant et calme malgré la pression pour réussir au mieux.</p>



<p align="justify"><h3>Échec et mat en 4 coups </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-KXCLNeuRMmk/YEZ56OXopII/AAAAAAACQak/974yDtqfcX8ALBpV9zThIvGbKucSUrQlgCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BNick%2BDe%2BFirmian%2Bvs%2BAnthony%2BMiles%252C%2BCambridge%2BSprings%252C%2B1988.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 4 coups - Nick De Firmian vs Anthony Miles, Cambridge Springs, 1988" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-KXCLNeuRMmk/YEZ56OXopII/AAAAAAACQak/974yDtqfcX8ALBpV9zThIvGbKucSUrQlgCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BNick%2BDe%2BFirmian%2Bvs%2BAnthony%2BMiles%252C%2BCambridge%2BSprings%252C%2B1988.png" title="Les Blancs jouent et matent en 4 coups - Nick De Firmian vs Anthony Miles, Cambridge Springs, 1988" width="425"/></a></div>  
 
  
<center>Les Blancs jouent et matent en 4 coups <br />
Nick De Firmian vs Anthony Miles, Cambridge Springs, 1988
</center>

<br />


<input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   LES NOUVEAUX LIVRES D&#8217;ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs favorisent la bonne santé du cerveau</h3></p>

<p align="justify">Le jeu d'échecs stimule la croissance de dendrites, ces corps qui envoient des signaux aux cellules neuronales du cerveau. Avec plus de dendrites, la communication neurale dans le cerveau s'améliore et devient plus rapide. L'interaction et les activités avec d'autres personnes stimulent également la croissance de dendrites. Pratiquer régulièrement le jeu d'échecs en famille, avec des amis ou dans un club est ainsi une expérience idéale.</p>


<p align="justify"><h3>Les solutions des 3 exercices tactiques</h3>


<p align="justify">Échec et mat en 2 coups : 1. Th8+ Rxh8 2. Te8# </p>
  
  
<iframe src="https://lichess.org/embed/RIJ7lBDy?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  
  
<p align="justify">Échec et mat en 3 coups : 1. Cg5+ Rf6 2. Ch7+ Rf7 3. Df8#     </p>
  
  
<iframe src="https://lichess.org/embed/0MIwXZD5?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  
  
  

<p align="justify">Échec et mat en 4 coups : 1. Df7 Cf6 2. e5 Fxe5 3. Dg8+ Cxg8 4. Cf7#  </p>
  
  
  <iframe src="https://lichess.org/embed/XuMJNCN3?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>

<p align="justify">Débutez et progressez aux échecs avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">3 PACKS de formation</span></a> conçus par les grands-maîtres Anthony Wirig et Tigran Gharamian. </p>


&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://lnkd.in/g6Uyr8a" target="_blank"><b>Pack Enfant Débutant : 6 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Débutant : 9 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/formation-joueur-de-club/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Confirmé : 15 e-books</b> </a> 

<p align="justify">N'hésitez pas à partager ces exercices sur les réseaux sociaux avec vos amis. Vous pouvez également déposer vos suggestions en commentaire de ce blog. Merci !</p>

<p align="justify">Retrouvez tous nos <a href="http://www.chess-and-strategy.com/search/label/exercice%20tactique"><b>exercices quotidiens</b></a></p>

<p align="justify">Vous avez une idée qui nous aidera à nous améliorer ? Déposez un commentaire. Merci </p>


</font></div>
  
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='https://www.chess-and-strategy.com/2021/03/Comment-le-jeu-d-echecs-peut-il-nous-aider-dans-la-vie.html' name='Comment le jeu d&#39;échecs peut-il nous aider dans la vie ?' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align="right" alt="Bookmark and Share" height="16" src="https://lh5.googleusercontent.com/proxy/EusBRMFIGkvLWKWjhjr-KslvHJB288Z2ZXCqYRi_GJOO0PJLcakhqVmxkoYwGq_Mm7e1dRfUs1cNhKyCLTsSiktuINv1ad8=s0-d" style="border:0" width="83">
</a>
<script src="//s7.addthis.com/js/200/addthis_widget.js" type="text/javascript"></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=3665609073182898026&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
Aucun commentaire
                        :
                      </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publier un commentaire
</h4>
<p>
Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois, apprendre et progresser en stratégie et en tactique. Toutes les actualités sur la planète noire et blanche !
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1383306644535798395&postID=3665609073182898026' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.chess-and-strategy.com/2021/03/noir-blanc-attaque-Un-compte-YouTube-dedie-aux-echecs-suspendu-pour-contenu-nuisible.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='https://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='https://www.chess-and-strategy.com/feeds/3665609073182898026/comments/default' target='_blank' type='application/atom+xml'>
Publier les commentaires
                        (
                        Atom
                        )
                      </a>
</div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight: bold;">Xavier Tartacover (1887-1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2021 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="https://formaprof.fr/lancer_ateliers_qvt">Atelier en Entreprise</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-alzheimer.html">Alzheimer</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-audio.html">Podcast</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<style> 

input[type=button01] 
{
        width:300px;
	cursor:pointer;
	text-transform:capitalize;
        border-radius:12px 0 12px 0;
	background: #4CAF50;
	border:none;
	color:#fff;
	font:bold 12px Verdana;
	padding:6px 0 6px 0;
}
</style>

<br />


<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: left;">
<input id="b-query" maxlength="50" name="q" size="20" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>



<br />

<td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html&#39;); return false"  value="   APPRENDRE LES REGLES Cliquez ICI" type="button01" name="Echecs" /></td> 

<br /><br />



<center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=42&l=ez&f=ifr&linkID=6e0c4a91a9490447aab573c330b51702&t=chestr-21&tracking_id=chestr-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

<br /><br />

<td><input onclick="window.open(&#39;http://chess.strategy.pagesperso-orange.fr/echecs-logiciel-fritz15.html&#39;); return false"  value="   JOUEZ AUX ECHECS  Cliquez ICI" type="button01" name="Echecs" /></td> 

</center>

<br />

<iframe width="300" height="170"  src="https://www.youtube.com/embed/uoHZZFdN3cY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br />

<br />





<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/comment-creer-son-repertoire-par-pierre-petitcunot/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   SE CREER UN REPERTOIRE Cliquez ICI" type="button01" name="Echecs" /></td> 

<br /><br />
<center>

<iframe width="300" height="170" src="https://www.youtube.com/embed/vHbnH3-2rn8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</center>
<br />
<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/bien-jouer-l-ouverture-italienne/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   OUVERTURE ITALIENNE Cliquez ICI" type="button01" name="Echecs" /></td>  


<br />




<p align="justify">Débutez et progressez aux échecs avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">3 PACKS de formation</span></a> conçus par les grands-maîtres Anthony Wirig et Tigran Gharamian. </p>


&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://lnkd.in/g6Uyr8a" target="_blank"><b>Pack Enfant Débutant : 6 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Débutant : 9 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/formation-joueur-de-club/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Confirmé : 15 e-books</b> </a> 

<br /><br />


<td><input onclick="window.open(&#39;http://jouer-aux-echecs.com&#39;); return false"  value="   NOTRE PLATEFORME DE COURS D&#8217;ÉCHECS" type="button01" name="Echecs" /></td> 






<br /><br />

<center>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=B08JDTNBFL&asins=B08JDTNBFL&linkId=41920147266942aed7fdfb75106c238a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B00BGHLXV6&asins=B00BGHLXV6&linkId=abd2f0fcd6fe89053650ba7d758b85a8&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /><br />

<td><input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   LES NOUVEAUX LIVRES D&#8217;ÉCHECS" type="button01" name="Echecs" /></td> 



<br /><br />

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B084QKB2MW&asins=B084QKB2MW&linkId=2efc5c05cdaf175b48676a84f99ce23e&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B08DC3C8Y5&asins=B08DC3C8Y5&linkId=10d31fbf8df7036142251cfbf935c8de&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /><br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B087FGVRTL&asins=B087FGVRTL&linkId=858aad5e843f09c03af21e475ba24edc&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07BZ5F72L&asins=B07BZ5F72L&linkId=fbd5ba6260d19fef46ded20d00b00a10&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


<br /> <br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07DRYHH7F&asins=B07DRYHH7F&linkId=e043e98fa0c1c7a3413c916999d62c4c&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07T4MSMN7&asins=B07T4MSMN7&linkId=366e06c986c79980322458dc2af5167a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /> <br />


<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B081WVXQVG&asins=B081WVXQVG&linkId=80e1becc517ca8eef0c601bd8ec18cf4&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07ZKYLTY6&asins=B07ZKYLTY6&linkId=f51ca47776f85d2248b75a7249098864&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


</center>

<br /><br />

<center>

<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/les-finales-de-pions-en-video/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   LES FINALES DE PIONS  Cliquez ICI" type="button01" name="Echecs" /></td> 




<br />


</center>

<p align="justify">Commandez <a href="https://amzn.to/2Bmuztl" target="_blank"><span style="font-weight:bold;">les jeux</span></a>, <a href="https://amzn.to/2DkGqZ8" target="_blank"><span style="font-weight:bold;">livres</span></a> et <a href="https://amzn.to/37m6NLs" target="_blank"><span style="font-weight:bold;">logiciels</span></a> au meilleur prix avec notre partenaire Amazon. </p>



<div class="separator" style="clear: both;"><a href="https://mon-espace.apprendre-les-echecs-24h.com/cadeau-pour-un-joueur-d-echecs/?aff=echecs-strategie&cpg=kywud6mt" style="display: block; padding: 1em 0; text-align: center; "><img border="0" data-original-height="302" data-original-width="302" src="https://1.bp.blogspot.com/-2VPk-WOi860/X99hpTGwANI/AAAAAAACPlw/1Ax5FaQych8BKAJ_vYE_sRyBNRMfET2gwCNcBGAsYHQ/s0/cours-echecs-cadeau-video.jpg" alt="Offrez un Pack de cours d'échecs en vidéo" title="Cliquez ICI pour découvrir nos Packs de cours d'échecs en vidéo" /></a></div>  
  





 <td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html&#39;); return false"  value="   TESTEZ CHESSMATEC   Cliquez ICI" type="button01" name="Echecs" /></td>  

<br />



<center>


<div class="separator" style="clear: both;"><a href="https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html" style="display: block; padding: 1em 0; text-align: center; "><img alt="" border="0" data-original-height="320" data-original-width="320" src="https://1.bp.blogspot.com/-J9Sw4nTeKpc/X710rYYLELI/AAAAAAACPT8/TX9HVMpGZ6oxhUVhlgNxdFkC0jnj2vvEACNcBGAsYHQ/s0/320%2Bx%2B320%2Bsite.png" title="Avoir des explications sur l'appli Chessmatec"/></a></div>  


 <td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html&#39;); return false"  value="   JOUEZ EN LIGNE   Cliquez ICI" type="button01" name="Echecs" /></td>  


</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">LES 5 DERNIERS ARTICLES </span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' rel='nofollow' target='configHTML15' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>TROUVER UN CLUB D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="14" value="" placeholder="exemple : Reims" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="14" name="JoueurNom" value="" placeholder="exemple : Vachier*" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

<a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">Prenez des cours d'échecs en vidéo avec nos 3 Packs immédiatement disponibles</span></a> !


</font> </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<br /><center><iframe width="310" scrolling="no" height="341" frameborder="0" src="https://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Merci pour votre visite sur notre site
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Strategy' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/629644797-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>