<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1394523530-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script>
      (function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded) {
          var fbds = document.createElement('script');
                                            fbds.async = true;
                                            fbds.src = '//connect.facebook.net/en_US/fbds.js';
                                            var s = document.getElementsByTagName('script')[0];
                                            s.parentNode.insertBefore(fbds, s);
          _fbq.loaded = true;
        }
        _fbq.push(['addPixelId', '291046117750542']);
                   })();
                   window._fbq = window._fbq || [];
                  window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<script async='async' crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1907187319682280'></script>
<script src='https://www.googleoptimize.com/optimize.js?id=GTM-5TS4WKF'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-1262317-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1262317-1');
</script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='fr-FR' name='language'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='News sur les échecs | Jouer aux échecs en ligne' name='title'/>
<meta content='Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois d//échecs, apprendre et progresser en stratégie et tactique. Toutes les actus sur les échecs.' lang='fr' name='description'/>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='Jouer aux échecs en ligne, progresser aux échecs avec nos cours' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<!-- Facebook Conversion Code for conversion sur Fb.com -->
<script type='text/javascript'>
      var fb_param = {};
      fb_param.pixel_id = '6014671600016';
      fb_param.value = '0.00';
      fb_param.currency = 'USD';
      (function(){
        var fpw = document.createElement('script');
                                         fpw.async = true;
                                         fpw.src = '//connect.facebook.net/en_US/fp.js';
                                         var ref = document.getElementsByTagName('script')[0];
                                         ref.parentNode.insertBefore(fpw, ref);
      })();
    </script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/offsite_event.php?id=6014671600016&value=0&currency=USD' style='display:none' width='1'/>
</noscript>
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:20px; width:300px; }
      .button { margin:10px; margin-left:13px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->

    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.chess-and-strategy.com/2021/09/pourquoi-une-partie-d-echecs-jouee-en-1924-est-rentree-dans-l-histoire.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Échecs et Stratégie - RSS" href="https://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Échecs et Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/8205998042674753580/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://1.bp.blogspot.com/-dsYVN3YkaTg/YVCWnn2-0pI/AAAAAAACSrY/NjZpeH-5i8g249C89_97X1lSmjSLrhzvQCNcBGAsYHQ/s0/echecs-leningrad00.jpg' rel='image_src'/>
<meta content='https://www.chess-and-strategy.com/2021/09/pourquoi-une-partie-d-echecs-jouee-en-1924-est-rentree-dans-l-histoire.html' property='og:url'/>
<meta content='Pourquoi une partie d&#39;échecs jouée en 1924 est rentrée dans l&#39;histoire ?' property='og:title'/>
<meta content='Apprendre et progresser au jeu de stratégie par excellence, les échecs. Exercices tactiques et stratégiques, échec et mat en 2 coups' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-dsYVN3YkaTg/YVCWnn2-0pI/AAAAAAACSrY/NjZpeH-5i8g249C89_97X1lSmjSLrhzvQCNcBGAsYHQ/w1200-h630-p-k-no-nu/echecs-leningrad00.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Échecs et Stratégie: Pourquoi une partie d'échecs jouée en 1924 est rentrée dans l'histoire ?
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=40e787b4-b7c2-4fbe-a7c0-59637f68bcb8' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=40e787b4-b7c2-4fbe-a7c0-59637f68bcb8' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script data-ad-client="ca-pub-1907187319682280" data-ad-host="ca-host-pub-1556223355139109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- data-ad-client=ca-pub-1907187319682280 -->

</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.chess-and-strategy.com/' style='display: block'>
<img alt="Échecs et Stratégie" height="229px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-xx1XAPQQgLk/YI514KKSLJI/AAAAAAACQ_Y/aWqQo8sVXOw3MIXJuMQnYPCWjOwpFUQjQCK4BGAYYCw/s1600/echecs-et-strategie-banniere.jpg" style="display: block" width="900px; ">
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site Échecs & Stratégie"  href="https://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li>
  <li> <a title="Consulter le calendrier des tournois d'échecs"
 href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html">Tournois</a></li>
  <li> <a title="Résoudre 3 nouveaux exercices de tactique aux échecs chaque jour" href="http://www.echecs-et-strategie.fr/">Training</a></li>
<li> <a title="Acheter du matériel d'échecs (échiquier, pièces et pendule)"
 href="https://amzn.to/34EAMyo">Jeux</a></li>
  <li> <a title="Acheter les livres sur les échecs de notre sélection"
 href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21">Livres</a></li>
 <li> <a title="Acheter les logiciels d'échecs de notre sélection"
 href="https://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_il_tl?ie=UTF8&tag=chestr-21&keywords=logiciels%20echecs&index=aps&camp=1642&creative=6746&linkCode=xm2&linkId=d667d576d801ae001ea1ba1481c3cf90">Logiciels</a></li>

  <li> <a title="Prendre des cours d'échecs pour progresser durablement" href="http://jouer-aux-echecs.com/">Cours</a></li>
    <li> <a title="Jouer aux échecs en ligne contre un logiciel"
 href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html">Jouer</a></li>
  <li> <a title="Visionner nos vidéos d'échecs" href="http://www.echecs-et-strategie.com/" >Vidéos</a>
  </li>
  <li> <a title="Consulter les informations sur les clubs d'échecs" href="http://www.chess-and-strategy.fr/">Clubs</a>
  </li>
<li> <a title="Notre offre d'ateliers de jeu d'échecs pour les collaborateurs de votre entreprise" href="https://www.chess-and-strategy.com/2020/09/atelier-echecs-en-entreprise-avec.html" target="_blank">Atelier</a></li>
  <li> <a title="Ecrire à la rédaction d&#8217;Échecs & Stratégie "  href="http://chess.strategy.pagesperso-orange.fr/echecs-courrier">Contact</a></li>
  
</ul>
<br />

<script type="text/javascript">
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
    window.sendinblue = {}; for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) { (function(k) { window.sendinblue[k] = function(){ var arg = Array.prototype.slice.call(arguments); (window.sib[k] || function() { var t = {}; t[k] = arg; window.sib.equeue.push(t);})(arg[0], arg[1], arg[2]);};})(j[i]);}var n = document.createElement("script"),i = document.getElementsByTagName("script")[0]; n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
  })();
</script>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
dimanche 26 septembre 2021
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-dsYVN3YkaTg/YVCWnn2-0pI/AAAAAAACSrY/NjZpeH-5i8g249C89_97X1lSmjSLrhzvQCNcBGAsYHQ/s0/echecs-leningrad00.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='8205998042674753580' itemprop='postId'/>
<a name='8205998042674753580'></a>
<h1 class='post-title entry-title' itemprop='name'>
Pourquoi une partie d'échecs jouée en 1924 est rentrée dans l'histoire ?
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8205998042674753580' itemprop='description articleBody'>
<div class='description'><font size="2">  

<h2><center> <a href="https://amzn.to/34EAMyo" title="Nos matériels conseillés pour bien jouer aux échecs" target="_blank"><b>Notre sélection de jeux</b></a>/<a href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21" title="Nos livres conseillés pour bien jouer aux échecs" target="_blank"><b>livres</b></a>/<a title="Trouver le meilleur logiciel d'échecs pour apprendre et progresser" href="https://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_il_tl?ie=UTF8&tag=chestr-21&keywords=logiciels echecs&index=aps&camp=1642&creative=6746&linkCode=xm2&linkId=d667d576d801ae001ea1ba1481c3cf90" target=_blank" title="logiciels"><b>logiciels</b></a> - <a href="http://jouer-aux-echecs.com/" target="_blank" title="Apprendre à bien jouer aux échecs"><b>Cours en vidéo</b></a> - <a href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html" title="jouer aux échecs en ligne" ><b>Jeu en ligne</b></a></center></h2>
 

  <br />
  <center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=26&l=ur1&category=electronics&banner=1EHKJJ5FT55Y7YD9G0G2&f=ifr&linkID=84d3a45ba71d106d23ac5d69232e01f1&t=chestr-21&tracking_id=chestr-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
  </center> 
  

<p align="justify"><h3>Découvrez chaque jour l'actualité des échecs et 3 exercices tactiques avec les solutions sur des échiquiers dynamiques en bas de page</h3></p>

<p align="justify">Apprendre à jouer aux échecs et progresser avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">formations en vidéo</span></a>. <br /><a href="http://jouer-aux-echecs.com/"><b><font color="red">Essai gratuit</font></b></a> avec notre garantie satisfait ou remboursé pendant 30 jours !</p>
  
<p align="justify">Pour recevoir par mail nos exercices ainsi que des informations sur les échecs, abonnez-vous gratuitement à <a title="Notre Newsletter ChessTips.fr est totalement gratuite.Vous pouvez vous désabonner quand vous le souhaitez. Testez-la !" href="http://chesstips.fr/" target="_blank"><b>notre Newsletter ChessTips.fr</b></a></p>
  

  <p align="justify"><h3>Pourquoi une partie d'échecs jouée en 1924 est rentrée dans l'histoire </h3> </p>
  
  
  
  
<input onclick="window.open(&#39;https://files.audiomeans.fr/audio/537eaeeb-b378-4eb2-beb5-67dcc7de7adc/aef8f423-09ea-4798-b194-d79ddd293701.mp3?sid=3136f56b-5d24-4515-bed2-44df0cf3ba37&e=09cf56d1-96ec-4c4b-8efa-b47b3a7fee23&o1=16119&o2=1934342&li=&uakey=&bot=&Expires=1632756083&Policy=eyJTdGF0ZW1lbnQiOlt7IlJlc291cmNlIjoiaHR0cHM6Ly9maWxlcy5hdWRpb21lYW5zLmZyL2F1ZGlvLzUzN2VhZWViLWIzNzgtNGViMi1iZWI1LTY3ZGNjN2RlN2FkYy9hZWY4ZjQyMy0wOWVhLTQ3OTgtYjE5NC1kNzlkZGQyOTM3MDEubXAzP3NpZD0zMTM2ZjU2Yi01ZDI0LTQ1MTUtYmVkMi00NGRmMGNmM2JhMzcmZT0wOWNmNTZkMS05NmVjLTRjNGItOGVmYS1iNDdiM2E3ZmVlMjMmbzE9MTYxMTkmbzI9MTkzNDM0MiZsaT0mdWFrZXk9JmJvdD0iLCJDb25kaXRpb24iOnsiRGF0ZUxlc3NUaGFuIjp7IkFXUzpFcG9jaFRpbWUiOjE2MzI3NTYwODN9fX1dfQ__&Signature=BKd6Z~dJOI8pTp5QJx3nbM~GzQkE6ANfsVquBiRZQOOhEHd3WUYhsWD~BrmxbmvqA3DvSsXpnVqxt1dM2nNJ~EaI~EOSVXyLYfKt~OZLVCOjZ7VhGb~8X2b9L9CzxofHVrTMQcJO2xUNVLaaCHGsq1NhOFilxMq20U56b65F8bbIwBsIxUrXcDeXbQONJw6Qf0rWEtvVakzwxVpGMffvW2dn9XtOolffWCzaSc5MJw1B7fLjChK3nP72T62wJ14yT23U6lct9BG~BcaeMk0IcfR4IyvLIs5KqB7AEUHvVVursMDhOuobIqknM3sLIjlMHidikSUuxCmhT8pRviRf3w__&Key-Pair-Id=APKAI4ZX6Q3KJ6I76RQA&#39;); return false"  value="   Ecoutez Florian Gazan sur RTL" type="button01" name="Echecs" />  
  
  <p align="justify">En 1924, pour promouvoir les échecs en URSS et montrer la puissance soviétique à l&#8217;étranger s&#8217;est déroulée une partie d&#8217;échecs incroyable puisqu&#8217;elle était grandeur nature. Sur une place de la ville, un échiquier avait été peint et les pièces du jeu posées dessus étaient des membres de l&#8217;Armée Rouge, pour les noirs, et de la Marine Soviétique, pour les blancs. </p>
  
  <p align="justify"><h3>Les photos de cet événement avec <a href="https://fr.rbth.com/histoire/86146-echiquier-geant-urss" target="_blank" rel="nofollow">Russia Beyond</a> </h3></p>  
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-dsYVN3YkaTg/YVCWnn2-0pI/AAAAAAACSrY/NjZpeH-5i8g249C89_97X1lSmjSLrhzvQCNcBGAsYHQ/s0/echecs-leningrad00.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="En 1924, un haut lieu du centre historique de Leningrad (actuel Saint-Pétersbourg) s&#8217;est transformé en un énorme échiquier, rassemblant des milliers de curieux désireux d&#8217;observer cette performance hors du commun - Photo &#169; Alexandre Bulla" border="0" data-original-height="335" data-original-width="510" src="https://1.bp.blogspot.com/-dsYVN3YkaTg/YVCWnn2-0pI/AAAAAAACSrY/NjZpeH-5i8g249C89_97X1lSmjSLrhzvQCNcBGAsYHQ/s0/echecs-leningrad00.jpg" title="En 1924, un haut lieu du centre historique de Leningrad (actuel Saint-Pétersbourg) s&#8217;est transformé en un énorme échiquier, rassemblant des milliers de curieux désireux d&#8217;observer cette performance hors du commun - Photo &#169; Alexandre Bulla "/></a></div>  
 
  <p align="justify"> En 1924, un haut lieu du centre historique de Leningrad (actuel Saint-Pétersbourg) s&#8217;est transformé en un énorme échiquier, rassemblant des milliers de curieux désireux d&#8217;observer cette performance hors du commun - Photo &#169; Alexandre Bulla </p>  
  
<p align="justify">Il y avait des artilleurs pour faire les tours, des militaires à cheval pour faire les cavaliers, et des femmes aussi pour faire les reines. Ces pièces humaines se déplaçaient lorsqu&#8217;on leur en donnait l&#8217;ordre après que les deux joueurs, des grands maîtres de l&#8217;époque, Piotr Romanovski et Ilia Rabinovitch, aient transmis par téléphone les coups qu&#8217;ils jouaient.</p>
 
<p align="justify">Et autant vous dire que les pièces humaines ont été héroïques, car il faisait une chaleur horrible et évidemment ils ne pouvaient pas bouger sauf si on le leur demandait. En plus la partie a duré cinq heures en présence quand même de 8.000 spectateurs. Finalement cette partie s&#8217;est soldée par un nul. Mais un nul historique, puisque ce jour-là, le 20 juillet est devenu la journée mondiale des échecs.</p>
  
   <p align="justify"><h3>L'histoire de cette partie d'échecs vivante  </h3></p>
  
      <p align="justify">En Russie, les échecs ont toujours été un jeu très populaire depuis l'époque de Catherine la Grande; et même en Union soviétique, tous les écoliers y jouaient. L'une des versions les plus inhabituelles de ce jeu a eu lieu le 20 juillet 1924, sur la place du Palais (alors - la place Ouritski) à Leningrad. C'était le jour où la Fédération mondiale des échecs de la FIDE a été officiellement créée (à partir de 1966, <a href="https://www.chess-and-strategy.com/2021/07/journee-internationale-des-echecs-celebree-le-20-juillet.html"><b>la Journée internationale des échecs</b></a> a également commencé à être célébrée ce jour-là).</p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-AB-9VU1MpnI/YVCYG4eNeyI/AAAAAAACSrg/a6fv4EfaVqgdvwpttzRswJDLQ-GPUVVDQCNcBGAsYHQ/s0/echecs-leningrad01.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="En 1924, un haut lieu du centre historique de Leningrad (actuel Saint-Pétersbourg) s&#8217;est transformé en un énorme échiquier, rassemblant des milliers de curieux désireux d&#8217;observer cette performance hors du commun - Photo &#169; Alexandre Bulla" border="0" data-original-height="336" data-original-width="510" src="https://1.bp.blogspot.com/-AB-9VU1MpnI/YVCYG4eNeyI/AAAAAAACSrg/a6fv4EfaVqgdvwpttzRswJDLQ-GPUVVDQCNcBGAsYHQ/s0/echecs-leningrad01.jpg" title="En 1924, un haut lieu du centre historique de Leningrad (actuel Saint-Pétersbourg) s&#8217;est transformé en un énorme échiquier, rassemblant des milliers de curieux désireux d&#8217;observer cette performance hors du commun - Photo &#169; Alexandre Bulla "/></a></div> 
  
  
  
  
     <p align="justify">Sur l'échiquier géant se trouvaient les joueurs célèbres Ilia Rabinovitch (pièces noires) et Piotr Romanovski (pièces blanches) et chaque pièce était représentée par des personnes réelles : les soldats de l'Armée rouge jouaient les pièces blanches et les marins de la flotte rouge - les pièces noires.</p>
  
  <div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-zRo9Kcc6OcU/YVCaATp8QQI/AAAAAAACSro/GYygvAEWloMTy-97L0IVcWFqrUn4p7vYwCNcBGAsYHQ/s0/echecs-leningrad02.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="Ilia Rabinovitch (pièces noires) affronte Piotr Romanovski (pièces blanches) - Photo &#169; Alexandre Bulla" border="0" data-original-height="349" data-original-width="510" src="https://1.bp.blogspot.com/-zRo9Kcc6OcU/YVCaATp8QQI/AAAAAAACSro/GYygvAEWloMTy-97L0IVcWFqrUn4p7vYwCNcBGAsYHQ/s0/echecs-leningrad02.jpg" title="Ilia Rabinovitch (pièces noires) affronte Piotr Romanovski (pièces blanches) - Photo &#169; Alexandre Bulla"/></a></div>
  
  
 
   <p align="justify"><h3> Rejouez la partie entre Piotr Romanovski (pièces blanches la Marine) et Ilia Rabinovitch (pièces noires l'armée) - Photo &#169; Alexandre Bulla </h3> </p>
  
  <iframe src="https://lichess.org/embed/VtZLE0e6?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  
  
   <p align="justify">Les artilleurs incarnaient les tours, les commandants avec des sabres les rois et deux femmes jouaient les reines (l&#8217;une d&#8217;elles était la femme de Rabinovitch). Les chevaux étaient réels, cependant, il n'y avait pas de fou (qui sont appelés &#171; éléphants &#187; en russe). </p>
 
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-_zZj8aFywBM/YVCdgX5ilPI/AAAAAAACSrw/Bd2lLskPp28tIuofABlxE5SwUy8O3T4RwCNcBGAsYHQ/s0/echecs-leningrad03.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les assistants annonçaient leurs déplacements aux pièces via un haut-parleur - Photo &#169; Alexandre Bulla" border="0" data-original-height="299" data-original-width="510" src="https://1.bp.blogspot.com/-_zZj8aFywBM/YVCdgX5ilPI/AAAAAAACSrw/Bd2lLskPp28tIuofABlxE5SwUy8O3T4RwCNcBGAsYHQ/s0/echecs-leningrad03.jpg" title="Les assistants annonçaient leurs déplacements aux pièces via un haut-parleur - Photo &#169; Alexandre Bulla"/></a></div>  
  
  
  <p align="justify"> Les commandes des grands maîtres étaient transmises par téléphone aux assistants qui, à leur tour, les annonçaient aux &#171; pièces &#187;  via un haut-parleur - Photo &#169; Alexandre Bulla </p>
    
  <p align="justify"><h3> La performance épique a rassemblé environ 8 000 spectateurs, disposés tout autour de la place.</h3> </p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-69JtanZuzi8/YVCekdIumRI/AAAAAAACSr4/4UmIjJyIWtE3ACUnKDz5P_KP_TAsEistACNcBGAsYHQ/s0/echecs-leningrad04.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="Le match a duré 5 heures et s&#39;est terminé par un nul au 67e coup sur proposition des pièces blanches - Photo &#169; Alexandre Bulla" border="0" data-original-height="300" data-original-width="510" src="https://1.bp.blogspot.com/-69JtanZuzi8/YVCekdIumRI/AAAAAAACSr4/4UmIjJyIWtE3ACUnKDz5P_KP_TAsEistACNcBGAsYHQ/s0/echecs-leningrad04.jpg" title="Le match a duré 5 heures et s&#39;est terminé par un nul au 67e coup sur proposition des pièces blanches - Photo &#169; Alexandre Bulla"/></a></div>
  
<p align="justify">Le match a duré 5 heures et s'est terminé par un nul au 67e coup sur proposition des pièces blanches (en fait, les gens et les chevaux étaient un peu fatigués). Ce jeu d'exhibition n'était pas seulement destiné au divertissement, car il visait également à promouvoir les échecs parmi le peuple soviétique, ainsi qu'à l'étranger - Photo &#169; Alexandre Bulla</p>
  
 <p align="justify">C'était précisément le 20 juillet à Léningrad en URSS où ne sont pas nés les échecs, contrairement à ce qu&#8217;on pourrait croire vu le nombre de champions originaires de là-bas, de Karpov à Kasparov. Les échecs sont nés en Inde au 5ème siècle de notre ère et leur nom, lui, est d&#8217;origine persane, "échec" vient du mot "shah", le roi, qu&#8217;il faut vaincre pour l&#8217;emporter. Il est alors "mat", et en persan ça veut dire "mort".  </p>    
  
  
  <div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-26jWNnKqRMI/YVCfAy45KgI/AAAAAAACSsA/OeW90Oveno0e0nMlnsW_LlATPANlCIdqQCNcBGAsYHQ/s0/echecs-leningrad05.jpg" style="display: block; padding: 1em 0; text-align: center; "><img alt="Le match a duré 5 heures et s&#39;est terminé par un nul au 67e coup sur proposition des pièces blanches - Photo &#169; Alexandre Bulla" border="0" data-original-height="333" data-original-width="510" src="https://1.bp.blogspot.com/-26jWNnKqRMI/YVCfAy45KgI/AAAAAAACSsA/OeW90Oveno0e0nMlnsW_LlATPANlCIdqQCNcBGAsYHQ/s0/echecs-leningrad05.jpg" title="Le match a duré 5 heures et s&#39;est terminé par un nul au 67e coup sur proposition des pièces blanches - Photo &#169; Alexandre Bulla"/></a></div>
  
  

  
<p align="justify">90 ans plus tard, Saint-Pétersbourg a décidé de répéter le match légendaire sur la place du Palais. Le 20 juillet 2014, les maîtres Nikita Vitiougov et Valery Popov ont disputé un autre match - avec des bénévoles jouant les pièces d'échecs. Le jeu s'est également terminé par un nul - Photo &#169; Alexandre Bulla</p>
  
  
  
    
  <p align="justify">L'intégralité de cet article est à retrouver sur <a href="https://fr.rbth.com/histoire/86146-echiquier-geant-urss" target="_blank" rel="nofollow"><b>Russia Beyond</b></a> </p>
     
  

<p align="justify"><b>Découvrez notre plateforme de cours 👉 <a href="http://jouer-aux-echecs.com/" target="_blank">jouer-aux-echecs.com</a></b></p>  
    
<p align="justify"><h3>Nouveauté 2021 👉 <a title="Boostez vos capacités cognitives avec nos ateliers échecs" href="https://formaprof.fr/lancer_ateliers_qvt">nos ateliers d'échecs pour les entreprises</a> </h3></p>
  
</font></div>
  
<div class='description'><font size="2">    

<p align="justify"> <h2>Le tacticomètre, outil de mesure de votre habileté à bien calculer </h2></p>      
  
<p align="justify">Résolvez 3 exercices d'échecs tirés de tournois internationaux pour progresser durablement en tactique. De difficulté progressive, mat en 2 coups en vert, mat en 3 coups en orange et mat en 4 coups en rouge, nous vous conseillons de vous concentrer pendant 5 minutes maximum sur chaque diagramme ci-dessous. Si vous ne trouvez pas une solution dans le temps maximum imparti, revenez sur cet exercice plus tard dans la journée. Enfin, comparer vos solutions avec celles qui sont données en fin d'article. Une manière efficace de progresser est de chercher par soi-même avant de découvrir la solution. </p>

<p align="justify"> <h3>Les exercices et solutions du jour </h3> </p>  
  
  
<p align="justify"><h3>Échec et mat en 2 coups </h3></p>
  
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-GiCMD2wapb4/YHce1r29aFI/AAAAAAACQzQ/ZFKRkTkVQ-MB_7LCpDuZ42TkvsHXVu3SgCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BNodirbek%2BAbdusattorov%2Bvs%2BJesper%2BThybo%252C%2BInternet%252C%2B2020.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 2 coups - Nodirbek Abdusattorov vs Jesper Thybo, Internet, 2020" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-GiCMD2wapb4/YHce1r29aFI/AAAAAAACQzQ/ZFKRkTkVQ-MB_7LCpDuZ42TkvsHXVu3SgCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BNodirbek%2BAbdusattorov%2Bvs%2BJesper%2BThybo%252C%2BInternet%252C%2B2020.png" title="Les Blancs jouent et matent en 2 coups - Nodirbek Abdusattorov vs Jesper Thybo, Internet, 2020" width="425"/></a></div>  
  
  
<center>Les Blancs jouent et matent en 2 coups <br />
Nodirbek Abdusattorov vs Jesper Thybo, Internet, 2020
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   DÉBUTEZ ET PROGRESSEZ AUX ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs aident à développer des compétences analytiques </h3></p>

<p align="justify">A chaque partie, un joueur se retrouve face à des problèmes à résoudre et des défis à surmonter. Les échecs aident à anticiper, à ne pas se précipiter et à bien peser le pour et le contre de chaque décision. Comme dans la vie de tous les jours, où l'on essaie de prendre les meilleures décisions possibles pour obtenir des résultats positifs.</p>


<p align="justify"><h3>Échec et mat en 3 coups </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-SUxjy7Nb0_4/YHckvRKeK4I/AAAAAAACQzo/y9h1bj-_ufI9_W_ML7dHJFmlvjFt1Nm6gCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BNikita%2BMeskovs%2Bvs%2BBartlomiej%2BHeberla%252C%2BInternet%252C%2B2020.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 3 coups - Yangyi Yu vs Jan-Krzysztof Duda, Internet, 2020" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-SUxjy7Nb0_4/YHckvRKeK4I/AAAAAAACQzo/y9h1bj-_ufI9_W_ML7dHJFmlvjFt1Nm6gCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BNikita%2BMeskovs%2Bvs%2BBartlomiej%2BHeberla%252C%2BInternet%252C%2B2020.png" title="Les Blancs jouent et matent en 3 coups - Yangyi Yu vs Jan-Krzysztof Duda, Internet, 2020" width="425"/></a></div>  
  
 


<center>Les Blancs jouent et matent en 3 coups <br />
Yangyi Yu vs Jan-Krzysztof Duda, Internet, 2020
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   NOS COURS D&#8217;ÉCHECS EN VIDEO" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs apprennent à gérer la pression</h3></p>

<p align="justify">C'est lors d'une partie d'échecs intense, dans laquelle on donne tout, que l'on apprend à rester calme malgré la pression. Prendre la décision critique en temps limité pour assurer la victoire nécessite une concentration totale et un calme profond, qui permet à votre cerveau de fonctionner au maximum de ses capacités. Toute notre vie, nous sommes confrontés à des dates-butoirs, à des défis difficiles, au trac des entretiens... Comme dans une partie d'échecs, il faut savoir rester confiant et calme malgré la pression pour réussir au mieux.</p>



<p align="justify"><h3>Échec et mat en 4 coups </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-CzI81oKX1ow/YHXMeokZ-CI/AAAAAAACQyo/bO6lKFPDsNIr-AWt4gocRQ8S8-zAAjT7wCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BSergei%2BMovsesian%2Bvs%2BVitaliy%2BBernadskiy%252C%2BInternet%252C%2B2020.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 4 coups - Sergei Movsesian vs Vitaliy Bernadskiy, Internet, 2020" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-CzI81oKX1ow/YHXMeokZ-CI/AAAAAAACQyo/bO6lKFPDsNIr-AWt4gocRQ8S8-zAAjT7wCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BSergei%2BMovsesian%2Bvs%2BVitaliy%2BBernadskiy%252C%2BInternet%252C%2B2020.png" title="Les Blancs jouent et matent en 4 coups - Sergei Movsesian vs Vitaliy Bernadskiy, Internet, 2020" width="425"/></a></div>  
  
 

<center>Les Blancs jouent et matent en 4 coups <br />
Sergei Movsesian vs Vitaliy Bernadskiy, Internet, 2020
</center>

<br />


<input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   LES NOUVEAUX LIVRES D&#8217;ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs favorisent la bonne santé du cerveau</h3></p>

<p align="justify">Le jeu d'échecs stimule la croissance de dendrites, ces corps qui envoient des signaux aux cellules neuronales du cerveau. Avec plus de dendrites, la communication neurale dans le cerveau s'améliore et devient plus rapide. L'interaction et les activités avec d'autres personnes stimulent également la croissance de dendrites. Pratiquer régulièrement le jeu d'échecs en famille, avec des amis ou dans un club est ainsi une expérience idéale.</p>


<p align="justify"><h3>Les solutions des 3 exercices tactiques</h3>


 <p align="justify">Échec et mat en 2 coups : 1. Td6+ Txd6 2. Ce5#    </p>
  
  
<iframe src="https://lichess.org/embed/qu9wBlID?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>  
  
  
<p align="justify">Échec et mat en 3 coups : 1. Txh7+ Rxh7 2. Dh1+ Fh6 3. Dxh6#    </p>
  
  
  <iframe src="https://lichess.org/embed/277tPVXI?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  
  
  
  
<p align="justify">Échec et mat en 4 coups : 1. Cg5+ Rh8 2. Fg7+ Rxg7 3. Ce6+ Rh8 4. Dh4# </p>
  
  
<iframe src="https://lichess.org/embed/IKkBw76w?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>  
     
  
   

<p align="justify">Débutez et progressez aux échecs avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">3 PACKS de formation</span></a> conçus par les grands-maîtres Anthony Wirig et Tigran Gharamian. </p>


&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://lnkd.in/g6Uyr8a" target="_blank"><b>Pack Enfant Débutant : 6 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Débutant : 9 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/formation-joueur-de-club/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Confirmé : 15 e-books</b> </a> 

<p align="justify">N'hésitez pas à partager ces exercices sur les réseaux sociaux avec vos amis. Vous pouvez également déposer vos suggestions en commentaire de ce blog.</p>

<p align="justify">Retrouvez tous nos <a href="http://www.chess-and-strategy.com/search/label/exercice%20tactique"><b>exercices quotidiens</b></a></p>

<p align="justify">Vous avez une idée qui nous aidera à nous améliorer ? Nous vous invitons à déposer un commentaire ci-dessous. Merci. </p>


</font></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='https://www.chess-and-strategy.com/2021/09/pourquoi-une-partie-d-echecs-jouee-en-1924-est-rentree-dans-l-histoire.html' name='Pourquoi une partie d&#39;échecs jouée en 1924 est rentrée dans l&#39;histoire ?' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align="right" alt="Bookmark and Share" height="16" src="https://lh5.googleusercontent.com/proxy/EusBRMFIGkvLWKWjhjr-KslvHJB288Z2ZXCqYRi_GJOO0PJLcakhqVmxkoYwGq_Mm7e1dRfUs1cNhKyCLTsSiktuINv1ad8=s0-d" style="border:0" width="83">
</a>
<script src="//s7.addthis.com/js/200/addthis_widget.js" type="text/javascript"></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=8205998042674753580&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
Aucun commentaire
                        :
                      </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Enregistrer un commentaire
</h4>
<p>
Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois, apprendre et progresser en stratégie et en tactique. Toutes les actualités sur la planète noire et blanche !
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1383306644535798395&postID=8205998042674753580' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/186635561-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.chess-and-strategy.com/2021/09/finale-du-meltwater-champions-chess-tour-avec-mvl.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='https://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='https://www.chess-and-strategy.com/feeds/8205998042674753580/comments/default' target='_blank' type='application/atom+xml'>
Publier les commentaires
                        (
                        Atom
                        )
                      </a>
</div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight: bold;">Xavier Tartacover (1887-1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2021 &#169; Chess &amp; Strategy</span><br/><a href="http://www.chess-and-strategy.com/">Accueil</a> - <a href="https://formaprof.fr/lancer_ateliers_qvt">Atelier en Entreprise</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-alzheimer.html">Alzheimer</a> - <a href="http://chess.strategy.pagesperso-orange.fr/echecs-audio.html">Podcast</a> - <a href="http://chess.strategy.pagesperso-orange.fr/presentation-chess-and-strategy.html">A propos</a> - <a href="http://chess.strategy.pagesperso-orange.fr/mentions-legales-echecs.html">Mentions légales</a></span>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form id="searchthis" action="http://www.chess-and-strategy.com/search" style="display: inline;" method="get">

<div style="text-align: right;">
<input id="b-query" maxlength="50" name="q" size="20" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>

<!-- Messenger Plugin de discussion Code -->
    <div id="fb-root"></div>

    <!-- Your Plugin de discussion code -->
    <div id="fb-customer-chat" class="fb-customerchat">
    </div>

    <script>
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "122666197811210");
      chatbox.setAttribute("attribution", "biz_inbox");

      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v11.0'
        });
      };

      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=42&l=ez&f=ifr&linkID=c611021267911d5bdb58cb7fc2d87bd1&t=chestr-21&tracking_id=chestr-21" width="234" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</center>

<div class='description'><font size="2"><center><span style="font-weight:bold;">JOUER, APPRENDRE ET PROGRESSER</span></center> 
</font></div>

<p align="justify">&#9823; <a title="Une partie contre l'intelligence artificielle Shredder ?" href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html"><span style="font-weight:bold;">Jouer une partie d'échecs en ligne</span></a> </p>

<center>

<iframe width="300" height="300" src="https://www.youtube.com/embed/ablABtOXeOw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</center>

<p align="justify">&#9823; <a title="Testez nos cours d'échecs en vidéo pour progresser à votre rythme. Offre garantie 30 jours satisfait ou remboursé" href="http://jouer-aux-echecs.com/"target="_blank"><span style="font-weight:bold;">Notre plateforme de cours en vidéo</span></a> </p>

<p align="justify">&#9823; <a title="Abonnez-vous à notre newsletter hebdomadaire ChessTips et recevez un cadeau de bienvenue !" href="http://chesstips.fr"target="_blank"><span style="font-weight:bold;">S'inscrire à notre newsletter hebdo</span></a> </p>

<p align="justify">&#9823; <a title="Apprendre à jouer aux échecs simplement" href="https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html"><span style="font-weight:bold;">Apprendre à jouer aux échecs </span></a> </p>


<p align="justify">&#9823; <a title="Les 10 meilleurs livres d'échecs" href="https://www.chess-and-strategy.com/2012/11/les-10-meilleurs-livres-d-echecs.html"><span style="font-weight:bold;">Les 10 meilleurs livres d'échecs</span></a> </p>

<p align="justify">&#9823; <a title="Consultez le classement Elo aux échecs" href="https://www.chess-and-strategy.com/2014/09/le-classement-elo-aux-echecs.html"><span style="font-weight:bold;">Le classement Elo aux échecs</span></a> </p>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">LES 3 EXERCICES QUOTIDIENS</span></center> 
</font></div>
<br/>
<center>
<iframe width="310" scrolling="no" height="341" frameborder="0" src="https://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">LES 5 DERNIERS ARTICLES </span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<style> 

input[type=button01] 
{
        width:300px;
	cursor:pointer;
	text-transform:capitalize;
        border-radius:12px 0 12px 0;
	background: #4CAF50;
	border:none;
	color:#fff;
	font:bold 12px Verdana;
	padding:6px 0 6px 0;
}
</style>


<td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html&#39;); return false"  value="   APPRENDRE LES REGLES DU JEU" type="button01" name="Echecs" /></td> 



<br /><br />



<iframe width="300" height="170"  src="https://www.youtube.com/embed/uoHZZFdN3cY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br /><br />

<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/comment-creer-son-repertoire-par-pierre-petitcunot/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   SE CREER UN REPERTOIRE " type="button01" name="Echecs" /></td> 

<br /><br />
<center>

<iframe width="300" height="170" src="https://www.youtube.com/embed/vHbnH3-2rn8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</center>
<br />
<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/bien-jouer-l-ouverture-italienne/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   ETUDIER L'OUVERTURE ITALIENNE " type="button01" name="Echecs" /></td>  


<br />




<p align="justify">Débutez et progressez aux échecs avec nos <a href="http://jouer-aux-echecs.com/"><span style="font-weight:bold;">3 PACKS de formation</span></a> conçus par les grands-maîtres Anthony Wirig et Tigran Gharamian. </p>


&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://lnkd.in/g6Uyr8a" target="_blank"><b>Pack Enfant Débutant : 6 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Débutant : 9 modules</b></a> <br />

&#9989;  <a title="Cliquez ici pour découvrir cette formation" href="https://mon-espace.apprendre-les-echecs-24h.com/formation-joueur-de-club/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><b>Pack Adulte Confirmé : 15 e-books</b> </a> 

<br /><br />


<td><input onclick="window.open(&#39;http://jouer-aux-echecs.com&#39;); return false"  value="   VOIR NOS COURS EN VIDEO" type="button01" name="Echecs" /></td> 






<br /><br />

<center>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=B08JDTNBFL&asins=B08JDTNBFL&linkId=41920147266942aed7fdfb75106c238a&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=B08WNY5F9S&asins=B08WNY5F9S&linkId=6294e281f04a5e4b564cc9af5bb41956&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /><br />

<td><input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   DECOUVRIR LES NOUVEAUX LIVRES" type="button01" name="Echecs" /></td> 



<br /><br />

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B084QKB2MW&asins=B084QKB2MW&linkId=2efc5c05cdaf175b48676a84f99ce23e&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=B08P1H4DXJ&asins=B08P1H4DXJ&linkId=70d57d203f3168e6da3a673e4b87204e&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>



<br /><br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B087FGVRTL&asins=B087FGVRTL&linkId=858aad5e843f09c03af21e475ba24edc&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=2916340416&asins=2916340416&linkId=3531e87deeb4073835642b77b623fc23&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /> <br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07DRYHH7F&asins=B07DRYHH7F&linkId=e043e98fa0c1c7a3413c916999d62c4c&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B08DC3C8Y5&asins=B08DC3C8Y5&linkId=10d31fbf8df7036142251cfbf935c8de&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


<br /> <br />


<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B081WVXQVG&asins=B081WVXQVG&linkId=80e1becc517ca8eef0c601bd8ec18cf4&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07ZKYLTY6&asins=B07ZKYLTY6&linkId=f51ca47776f85d2248b75a7249098864&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


</center>

<br /><br />

<center>

<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/les-finales-de-pions-en-video/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   MAITRISER LES FINALES DE PIONS " type="button01" name="Echecs" /></td> 




<br />


</center>

<p align="justify">Commandez <a href="https://amzn.to/2Bmuztl" target="_blank"><span style="font-weight:bold;">les jeux</span></a>, <a href="https://amzn.to/2DkGqZ8" target="_blank"><span style="font-weight:bold;">livres</span></a> et <a href="https://amzn.to/37m6NLs" target="_blank"><span style="font-weight:bold;">logiciels</span></a> au meilleur prix avec notre partenaire Amazon. </p>



<div class="separator" style="clear: both;"><a href="https://mon-espace.apprendre-les-echecs-24h.com/cadeau-pour-un-joueur-d-echecs/?aff=echecs-strategie&cpg=kywud6mt" style="display: block; padding: 1em 0; text-align: center; "><img border="0" data-original-height="302" data-original-width="302" src="https://1.bp.blogspot.com/-2VPk-WOi860/X99hpTGwANI/AAAAAAACPlw/1Ax5FaQych8BKAJ_vYE_sRyBNRMfET2gwCNcBGAsYHQ/s0/cours-echecs-cadeau-video.jpg" alt="Offrez un Pack de cours d'échecs en vidéo" title="Cliquez ICI pour découvrir nos Packs de cours d'échecs en vidéo" /></a></div>  
  





 <td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html&#39;); return false"  value="   TESTER CHESSMATEC  " type="button01" name="Echecs" /></td>  

<br />



<center>


<div class="separator" style="clear: both;"><a href="https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html" style="display: block; padding: 1em 0; text-align: center; "><img alt="" border="0" data-original-height="320" data-original-width="320" src="https://1.bp.blogspot.com/-J9Sw4nTeKpc/X710rYYLELI/AAAAAAACPT8/TX9HVMpGZ6oxhUVhlgNxdFkC0jnj2vvEACNcBGAsYHQ/s0/320%2Bx%2B320%2Bsite.png" title="Avoir des explications sur l'appli Chessmatec"/></a></div>  

<td><input onclick="window.open(&#39;http://chess.strategy.pagesperso-orange.fr/echecs-logiciel-fritz15.html&#39;); return false"  value="   AFFRONTER LE LOGICIEL FRITZ " type="button01" name="Echecs" /></td> 



</center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div class='description'><font size="2">

<a title="cliquez ICI pour en savoir plus" href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><center><b>TROUVER UN CLUB D'ECHECS</b></center></a>  


<p align="justify"> Découvrez <a href="http://chess.strategy.pagesperso-orange.fr/Tournoi.html" target="_blank"><span style="font-weight:bold;">les tournois d'échecs</span></a> des clubs et n'hésitez pas à vous y inscrire : </p/> 




<br />




  <form class="form-search" method=post name=formclub action="http://www.echecs.asso.fr/ListeClubs.aspx?Action=CLUB">
      <label class=label-search>Trouver un club</label>
      <input class=input-search type="text" name="ClubNom" size="14" value="" placeholder="exemple : Reims" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />&nbsp;&nbsp;
    </form>

<br />

<form class="form-search" method=post name=formjoueur action="http://www.echecs.asso.fr/ListeJoueurs.aspx?Action=FFE">
      <label class="label-search">ELO  d'un joueur   </label>
      <input class=input-search type="text" size="14" name="JoueurNom" value="" placeholder="exemple : Vachier*" style="font-style:italic" />
      <input class=input-search type="submit" value="OK" />

<p align="justify">



</p></form></font></div> &#65279;
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

<a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">Choisissez votre cours d'échecs en vidéo parmi nos formations en ligne</span></a>


</font> </div>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='http://chesstips.fr/'>
<img alt='' height='144' id='Image1_img' src='//4.bp.blogspot.com/-JCaI6bzRK_4/YEkkE3oJTII/AAAAAAACQcE/ghgb5WtEl-kRGyTGBS2EpsDd_TOyJnepgCK4BGAYYCw/s1600/chesstips-logo-complet.png' width='267'/>
</a>
<br/>
<span class='caption'>Abonnez-vous à la newsletter hebdomadaire</span>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Merci pour votre visite sur notre site
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->
<script src='//platform.twitter.com/oct.js' type='text/javascript'></script>
<script type='text/javascript'>
      twttr.conversion.trackPid('l4tp9', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img alt='Suivi conversion Twitter de Chess et Strategy' height='1' src='https://analytics.twitter.com/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
<img alt='' height='1' src='//t.co/i/adsct?txn_id=l4tp9=Twitter' style='display:none;' width='1'/>
</noscript>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1527282520-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>