<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/55013136-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<!-- Google tag (gtag.js) -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=G-2NBX93LRKJ'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-2NBX93LRKJ');
</script>
<noscript>
<img alt='' height='1' src='https://www.facebook.com/tr?id=291046117750542&ev=PixelInitialized' style='display:none' width='1'/>
</noscript>
<meta content='fr-FR' name='language'/>
<meta content='echecs,échecs,echec,échec,stratégie,strategy,chess,livre,apprendre,débuter,progresser,pièces,parties,problèmes' lang='fr' name='keywords'/>
<meta content='News sur les échecs | Jouer aux échecs en ligne maintenant et gratuitement' name='title'/>
<meta content='Apprendre et progresser aux échecs' name='twitter:card'/>
<meta content='@Chess_Strategy' name='twitter:site'/>
<meta content='Echecs et Stratégie' name='twitter:title'/>
<meta content='Jouer aux échecs en ligne, progresser aux échecs avec nos cours' name='twitter:description'/>
<meta content='http://3.bp.blogspot.com/-51wmu7jkooY/VjmlprdJP0I/AAAAAAABSE8/HqluoPm2gC0/s1600/magnus-carlsen-liv-tyler-2010.jpg' name='twitter:image'/>
<meta content='News sur les échecs' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.chess-and-strategy.com/' property='og:url'/>
<meta content='http://2.bp.blogspot.com/_hJRsy-9nPR4/SHwx5QUmYmI/AAAAAAAAGbM/2Rw61HyhFiA/S150/Philippe+Dornbusch+blog+1.jpg' property='og:image'/>
<meta content='CA30E33A3FDFCC0D19C152FBD711A065' name='msvalidate.01'/>
<link href='http://perso.orange.fr/Chess.Strategy/favicon' rel='shortcut icon' type='image/x-icon'/>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'/>
<meta content='index, follow,all' name='robots'/>
<meta content='Philippe Dornbusch' name='author'/>
<meta content='TwhpVi-knm7C8bV9E9IC-5cluSK3--7BXLvrmt3LhD0' name='google-site-verification'/>
<meta content='N5nz18Rrq6DXLRSl9r7A_ATjf0zDFifmA32sBH2PLCY' name='google-site-verification'/>
<meta content='pyuf1dDDwgA4AJbQuCN6tGKjCyiI0WnKB6uBr5mCy0s=' name='verify-v1'/>
<meta content='gyjiQa353Gg5pk9XzXNB/thH1csiK/u84dSDOnc9q2Q=' name='verify-v1'/>
<meta content='mwCsIjcKH79ry/eivK7RvQAA3/oUwMb/5J5gR5dqWoY=' name='verify-v1'/>
<meta content='+D805y1mZ01yuqG1YdK8n/jVCJytLZAMW1B7zNvhUW0=' name='verify-v1'/>
<meta content='glA1rD5tGbnBtqeIHHjOX0WYX7Iz2J_g32XoYxjjuac' name='google-site-verification'/>
<META content='ab1b4d79759e56da' name='y_key'></META>
<meta content='ZCAK4dAZlzYC2uvCLxPFSKx6ihk' name='alexaVerifyID'/>
<meta content='14557a4f14236009b8612255af924654' name='p:domain_verify'/>
<meta content='j3xQ2ZYLQzGy7LX88GMRS4XCdok' name='alexaVerifyID'/>
<meta content='4062049F3DADEED11A78F125B67DACC2' name='msvalidate.01'/>
<!-- IFaXQtlQETY9NTob3avvaUR2XBU -->
<style type='text/css'>
      <!--
      a {
      text-decoration: none;
    }
      //-->
    </style>
<style type='text/css'>
      <!--       
      #atelier { width:530px; margin:2px; padding:2px; }
      #tarifs  { border:2px solid #CC0502; margin-top:2px; width:300px; }
      .button { margin:10px; margin-left:10px; background:#CC0502; color:#fff; }
      h2{display : inline; font-size :small;}
      h3{font-size :small;}
      .animateur { color:#CC1A18; font-size:14px; font-weight:bold; }
      .intitule { color:#000; font-size:14px; font-weight:bold; line-height:23px;}
      .horaires { margin-top:20px; margin-left:5px; }
      .description { border:1px dotted #CC0502; padding:10px; margin-top:20px; background:#eff; }
      .complements { margin-top:20px; padding:10px;  }
      .highlight { background: #CC0502; color:#fff; font-weight:bold; font-size:11px; padding:3px; }
      .tarifs  { padding:5px; background-color:#ffe; font-size:11px; }
      #tarifs p { font-size:11px; }
      .post-outer{border-bottom : 1px solid #f5f5f5; margin-bottom : 1.5em;}
      .Tableau span {
      display:inline;
      float:left;
      border:1px solid #030BFF;
      margin:0px;
      padding:3px;
    }
      .Tableau p {
      clear:left;
      margin:0px;
      padding:0px;
      height:100% !important; height:1em;
    }
      .Tableau p.legende {font-weight:bold}
      .Tableau span.col1 {width:80px}
      .Tableau span.col2 {width:140px}
      .Tableau span.col3 {width:280px}
      -->

    </style>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.chess-and-strategy.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.chess-and-strategy.com/2022/12/gagnez-avec-la-caro-kann.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Echecs &amp; Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Echecs &amp; Stratégie - RSS" href="https://www.chess-and-strategy.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Echecs &amp; Stratégie - Atom" href="https://www.blogger.com/feeds/1383306644535798395/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Echecs &amp; Stratégie - Atom" href="https://www.chess-and-strategy.com/feeds/5936490806901768285/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgf9IBPkdC8y6pQhRQT5woEbSDGYPTa-MCryXo8f5QjZiBUBKg-vldaVZT-AE7dNViEgmWvgZTLizn4lIE3muI5QiE6N4e7hp-btYRyPx6jVPmUkXzeKJsJVnuEd-xHVgSQvlx-nXHmfqxEJwamndmVOtin4VoxwiwQJl3Q2GqueAntzvutXviMScGV/s320/caro-kann.jpg' rel='image_src'/>
<meta content='https://www.chess-and-strategy.com/2022/12/gagnez-avec-la-caro-kann.html' property='og:url'/>
<meta content='Gagnez avec la Caro-Kann !' property='og:title'/>
<meta content='✅ Un blog de passionnés pour jouer aux échecs en ligne maintenant et gratuitement ⭐ apprendre et progresser en stratégie et tactique.' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgf9IBPkdC8y6pQhRQT5woEbSDGYPTa-MCryXo8f5QjZiBUBKg-vldaVZT-AE7dNViEgmWvgZTLizn4lIE3muI5QiE6N4e7hp-btYRyPx6jVPmUkXzeKJsJVnuEd-xHVgSQvlx-nXHmfqxEJwamndmVOtin4VoxwiwQJl3Q2GqueAntzvutXviMScGV/w1200-h630-p-k-no-nu/caro-kann.jpg' property='og:image'/>
<title>
Echecs &amp; Stratégie: Gagnez avec la Caro-Kann !
</title>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=97a81067-1496-49ad-b698-6d8c132f72d4' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1383306644535798395&amp;zx=97a81067-1496-49ad-b698-6d8c132f72d4' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1907187319682280&host=ca-host-pub-1556223355139109" crossorigin="anonymous"></script>

<!-- data-ad-client=ca-pub-1907187319682280 -->

</head>
<body>
<div class='navbar no-items section' id='navbar'>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
            skip to main 
          </a>
          |
          <a href='#sidebar'>
            skip to sidebar
          </a>
</span>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.chess-and-strategy.com/' style='display: block'>
<img alt="Echecs &amp; Stratégie" height="229px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-xx1XAPQQgLk/YI514KKSLJI/AAAAAAACQ_Y/aWqQo8sVXOw3MIXJuMQnYPCWjOwpFUQjQCK4BGAYYCw/s900/echecs-et-strategie-banniere.jpg" style="display: block" width="900px; ">
</a>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<ul id="lemenu"><li> <a title="Accéder à la page d'accueil du site Échecs & Stratégie"  href="https://www.chess-and-strategy.com/"
  name="current">Accueil</a> </li> 

<li> <a title="Jouer une partie d'échecs"
 href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html">Jouer</a></li>

<li> <a title="Suivre nos cours en vidéo pour progresser durablement" href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html">Cours</a></li>

<li> <a title="Notre sélection de livres pour apprendre et progresser aux échecs" href="https://www.chess-and-strategy.com/2012/11/les-10-meilleurs-livres-d-echecs.html">Livres</a>
  </li>

<li> <a title="Consulter son classement aux échecs"
 href="https://www.chess-and-strategy.com/2014/09/le-classement-elo-aux-echecs.html">Elo</a></li>

  <li> <a title="Apprendre les règles du jeu" href="https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html">Règles</a></li>


  <li> <a title="Tester votre niveau en tactique" href="https://www.chess-and-strategy.com/2015/10/36-exercices-de-mat-aux-echecs.html">Tests</a></li>

<li> <a title="Initier votre enfant aux échecs" href="https://www.chess-and-strategy.com/2020/04/a-quel-age-un-enfant-peut-il-apprendre-a-jouer-aux-echecs.html" >Enfant</a>
  </li>

<li> <a title="Jouer aux échecs avec vos collègues de travail" href="https://www.chess-and-strategy.com/2020/09/atelier-echecs-en-entreprise-avec.html" >Adulte</a></li>

  <li> <a title="Participer à des tournois"
 href="https://www.chess-and-strategy.com/p/echecs-le-calendrier-des-tournois.html">Tournoi</a></li>

<li> <a title="S'abonner à notre newsletter  ChessTips"
 href="http://chesstips.fr/" target="_blank">Lettre</a></li> 

  <li> <a title="Poser une question ou envoyer une suggestion à la rédaction d&#8217;Échecs & Stratégie "  href="https://www.chess-and-strategy.com/p/le-courrier-des-lecteurs.html">Contact</a></li>
  
</ul>
<br />

<script type="text/javascript">
  (function() {
    window.sib = { equeue: [], client_key: "v61j7l6v5lb50dvdlw5zp" };
    /* OPTIONAL: email to identify request*/
    // window.sib.email_id = 'example@domain.com';
    /* OPTIONAL: to hide the chat on your script uncomment this line*/
    // window.sib.display_chat = 0;
    // window.sib.display_logo = 0;
    /* OPTIONAL: to overwrite the default welcome message uncomment this line*/
    // window.sib.custom_welcome_message = 'Hello, how can we help you?';
    /* OPTIONAL: to overwrite the default offline message uncomment this line*/
    // window.sib.custom_offline_message = 'We are currently offline. In order to answer you, please indicate your email in your messages.';
    window.sendinblue = {}; for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) { (function(k) { window.sendinblue[k] = function(){ var arg = Array.prototype.slice.call(arguments); (window.sib[k] || function() { var t = {}; t[k] = arg; window.sib.equeue.push(t);})(arg[0], arg[1], arg[2]);};})(j[i]);}var n = document.createElement("script"),i = document.getElementsByTagName("script")[0]; n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
  })();
</script>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

                          <div class="date-outer">
                        
<h2 class='date-header'>
<span>
samedi 3 décembre 2022
</span>
</h2>

                          <div class="date-posts">
                        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgf9IBPkdC8y6pQhRQT5woEbSDGYPTa-MCryXo8f5QjZiBUBKg-vldaVZT-AE7dNViEgmWvgZTLizn4lIE3muI5QiE6N4e7hp-btYRyPx6jVPmUkXzeKJsJVnuEd-xHVgSQvlx-nXHmfqxEJwamndmVOtin4VoxwiwQJl3Q2GqueAntzvutXviMScGV/s320/caro-kann.jpg' itemprop='image_url'/>
<meta content='1383306644535798395' itemprop='blogId'/>
<meta content='5936490806901768285' itemprop='postId'/>
<a name='5936490806901768285'></a>
<h1 class='post-title entry-title' itemprop='name'>
Gagnez avec la Caro-Kann !
</h1>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5936490806901768285' itemprop='description articleBody'>
<div class='description'><font size="2">  

<h2><center> <a href="https://amzn.to/34EAMyo" title="Nos matériels conseillés pour bien jouer aux échecs" target="_blank"><b>Notre sélection de jeux</b></a>/<a href="https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21" title="Nos livres conseillés pour bien jouer aux échecs" target="_blank"><b>livres</b></a>/<a title="Trouver le meilleur logiciel d'échecs pour apprendre et progresser" href="https://www.amazon.fr/gp/search/ref=as_li_qf_sp_sr_il_tl?ie=UTF8&tag=chestr-21&keywords=logiciels echecs&index=aps&camp=1642&creative=6746&linkCode=xm2&linkId=d667d576d801ae001ea1ba1481c3cf90" target=_blank" title="logiciels"><b>logiciels</b></a> - <a href="http://jouer-aux-echecs.com/" target="_blank" title="Apprendre à bien jouer aux échecs"><b>Cours en vidéo</b></a> - <a href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html" title="jouer aux échecs en ligne" ><b>Jeu en ligne</b></a></center></h2>
 

    <br />
  <center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=8&p=26&l=ur1&category=electronics&banner=1EHKJJ5FT55Y7YD9G0G2&f=ifr&linkID=84d3a45ba71d106d23ac5d69232e01f1&t=chestr-21&tracking_id=chestr-21" width="520" height="80" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0" ></iframe>
  </center> 

<p align="justify">Découvrez chaque jour l'actualité des échecs 👀 <b><a href="#exercices">3 nouveaux exercices avec leurs solutions</a></b> &#10133; <b><a href="#formation">nos conseils pour progresser à votre rythme</a></b> </p>
  
 
  
  <p align="justify"><h3>  💡 <b><a href="https://amzn.to/3ukust9" target="_blank" rel="nofollow">Ce nouveau livre édité par Olibris</a></b>, écrit par l'analyste et entraîneur Sverre Johnsen ainsi que par Torbjørn Ringdal Hansen, le premier coach de Magnus Carlsen, s&#8217;articule autour de 30 leçons et vous propose un répertoire complet contre 1.e4.</h3> </p>
  
  <p align="justify"> L'ouvrage propose <b>un répertoire agressif</b> pour les Noirs contre 1.e4. D&#8217;aucuns trouveront paradoxal de s&#8217;appuyer pour cela sur la défense CaroKann, 1...c6, essentiellement réputée pour sa grande solidité. Mais les apparences sont parfois trompeuses : malgré ce premier coup a priori modeste, l&#8217;agression est omniprésente dans les variantes que nous recommandons 👉 <b><a href="https://amzn.to/3ukust9" target="_blank" rel="nofollow">Acheter le livre sur Amazon</a></b> </p>
  
  <div class="separator" style="clear: both;"><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgf9IBPkdC8y6pQhRQT5woEbSDGYPTa-MCryXo8f5QjZiBUBKg-vldaVZT-AE7dNViEgmWvgZTLizn4lIE3muI5QiE6N4e7hp-btYRyPx6jVPmUkXzeKJsJVnuEd-xHVgSQvlx-nXHmfqxEJwamndmVOtin4VoxwiwQJl3Q2GqueAntzvutXviMScGV/s645/caro-kann.jpg" style="display: block; padding: 0 1em; text-align: center; clear: left; float: left;"><img alt="Gagnez avec la Caro-Kann !" border="0" data-original-height="645" data-original-width="517" height="320" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgf9IBPkdC8y6pQhRQT5woEbSDGYPTa-MCryXo8f5QjZiBUBKg-vldaVZT-AE7dNViEgmWvgZTLizn4lIE3muI5QiE6N4e7hp-btYRyPx6jVPmUkXzeKJsJVnuEd-xHVgSQvlx-nXHmfqxEJwamndmVOtin4VoxwiwQJl3Q2GqueAntzvutXviMScGV/s320/caro-kann.jpg" title="Ouverture : gagnez avec la Caro-Kann !"/></a></div>
  
  


  <p align="justify">Chaque leçon comporte une partie modèle, dont l&#8217;étude constituera une excellente base à votre préparation &#8211; au point que contre la plupart des joueurs de club, vous n&#8217;aurez pas besoin d&#8217;en savoir plus. Les auteurs examinent ensuite les lignes théoriques à la loupe &#8211; vous pourrez revenir au livre après chacune de vos Caro-Kann et comparer la partie à la théorie, ce qui est une excellente façon de découvrir ou de réviser celle-ci. </p>
  
  

<p align="justify">Avec les pièces noires, il n&#8217;est pas toujours très judicieux de s&#8217;en prendre directement au Roi adverse. Cette approche sera néanmoins représentée dans ce livre, sauf que la plupart du temps, notre ambition sera plus modeste : il s&#8217;agira d&#8217;obtenir une position avec des déséquilibres en amenant l&#8217;adversaire sur un terrain qui nous est familier.</p>
 

  
  <p align="justify">1.e4 c6 Ce coup prépare méticuleusement l&#8217;occupation du centre par 2...d5. Ce sont les Noirs qui vont décider du caractère de la partie, en s&#8217;appuyant sur l&#8217;information que représente l&#8217;irruption du pion-roi en e4 au premier coup des Blancs. Si l&#8217;on ajoute à cela le fait que les Blancs ont sans doute axé leur préparation générale essentiellement sur les deux grands
complexes que sont 1...e5 et 1...c5, vous avez de bonnes chances de jouer dans une certaine mesure &#171; à domicile &#187;. </p>
  
  
  <p align="justify">2.d4 Le coup normal, mais il y en a d&#8217;autres, et chacun pose des problèmes spécifiques. N&#8217;allez pas croire que vous pouvez &#171; punir &#187; 2.Cc3, 2.Cf3,2.c4 ou même 2.d3. L&#8217;avantage, par contre, c&#8217;est que dans tous les cas, vous pouvez (vous devez) jouer 2...d5 les yeux fermés. Pour plus de détails sur les alternatives blanches à 2.d4, voir les leçons 26 à 30 du livre. </p>
  

  
    <p align="justify">2...d5 Les Noirs attaquent le pion e, qui n&#8217;est pas protégé, ce qui limite les options adverses. Elles restent tout de même assez nombreuses et amènent des positions d&#8217;une nature très variable. Dans un premier temps, voici une présentation schématique des grandes possibilités : </p>
  
  <ul>
  
  <li> 3.Cc3 ou 3.Cd2 : le complexe classique </li>
  <li> 3.e5 : le complexe d'avance </li>
  <li> 3.exd5 : le complexe d'échange </li>
  
  </ul>
  
  <p align="justify"><h3> Comprendre l'ouverture Caro-Kann en vidéo avec Tigran Gharamian </h3> </p>
  
 <iframe width="520" height="295" src="https://www.youtube.com/embed/ip72JBEh7gc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

  
  <p align="justify"><b>Découvrez notre catalogue de cours vidéo 👉 <a href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html">jouer-aux-echecs.com</a></b></p>  

  
 </font></div>
  
   
  
<div class='description'><font size="2">    

  
<div id="exercices"><p align="justify"> <h2>Le tacticomètre, outil de mesure de vos softskills </h2></p> </div>    
  
  
<p align="justify">💡 Parce que la pratique jeu d'échecs développe les softskills appréciées du monde de l'entreprise : la vision, la stratégie, la résolution de problèmes, la gestion du stress, la capacité à prendre des décisions, la gestion du temps...  </p>
  
<p align="justify">Nous vous proposons chaque jour 3 exercices d'échecs tirés de tournois internationaux pour progresser durablement. De difficulté progressive, mat en 2 coups en vert, mat en 3 coups en orange et mat en 4 coups en rouge, nous vous conseillons de vous concentrer pendant 5 minutes maximum sur chaque diagramme ci-dessous 👇 </p>
  
  <p align="justify">Si vous ne trouvez pas une solution dans le temps maximum imparti, pas de panique ni d'acharnement thérapeutique ! Revenez sur cet exercice un peu plus tard dans la journée. Enfin, comparer vos solutions avec celles qui sont données en fin d'article sur un échiquier dynamique. Une manière efficace de progresser est de chercher par soi-même avant de découvrir la solution 🔑 </p>
  

  
 <p align="justify"> 🏆 Pour aller plus loin, feuilletez <b><a href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html">notre catalogue de cours en vidéo</a></b> pour apprendre simplement à jouer aux échecs et/ou vous perfectionner 🚀  </p>

  <p align="justify"> <h3>Les 3 exercices et solutions du jour </h3> </p> 
  
  
<p align="justify"><h3>Échec et mat en 2 coups </h3></p>

<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-4llN_Q4RiA0/X94q9vHB_bI/AAAAAAACPko/fCHsILONY1MNg-ioYn5A-Ke3X1D12SmdQCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BNona%2BGaprindashvili%2Bvs%2BEliska%2BRichtrova%252C%2BWuppertal%252C%2B1990.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 2 coups - Nona Gaprindashvili vs Eliska Richtrova, Wuppertal, 1990" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-4llN_Q4RiA0/X94q9vHB_bI/AAAAAAACPko/fCHsILONY1MNg-ioYn5A-Ke3X1D12SmdQCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B2%2Bcoups.%2BNona%2BGaprindashvili%2Bvs%2BEliska%2BRichtrova%252C%2BWuppertal%252C%2B1990.png" title="Les Blancs jouent et matent en 2 coups - Nona Gaprindashvili vs Eliska Richtrova, Wuppertal, 1990" width="425"/></a></div>  
  
  

  
<center>Les Blancs jouent et matent en 2 coups <br />
Nona Gaprindashvili vs Eliska Richtrova, Wuppertal, 1990
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   DÉBUTEZ ET PROGRESSEZ AUX ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs aident à développer des compétences analytiques </h3></p>

<p align="justify">A chaque partie, un joueur se retrouve face à des problèmes à résoudre et des défis à surmonter. Les échecs aident à anticiper, à ne pas se précipiter et à bien peser le pour et le contre de chaque décision. Comme dans la vie de tous les jours, où l'on essaie de prendre les meilleures décisions possibles pour obtenir des résultats positifs.</p>


<p align="justify"><h3>Échec et mat en 3 coups </h3></p>
  
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-ug66xqUHb2U/X94siqZfrKI/AAAAAAACPkw/M1R9UOCpfns9g0g6IL8b7x3ZUwnTBSyHACNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BDavid%2BBronstein%2Bvs%2BGrigory%2BLevenfish%252C%2BUSSR%252C%2B1946.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 3 coups - David Bronstein vs Grigory Levenfish, USSR, 1946" border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-ug66xqUHb2U/X94siqZfrKI/AAAAAAACPkw/M1R9UOCpfns9g0g6IL8b7x3ZUwnTBSyHACNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B3%2Bcoups.%2BDavid%2BBronstein%2Bvs%2BGrigory%2BLevenfish%252C%2BUSSR%252C%2B1946.png" title="Les Blancs jouent et matent en 3 coups - David Bronstein vs Grigory Levenfish, USSR, 1946" width="425"/></a></div>  
 
  
<center>Les Blancs jouent et matent en 3 coups <br />
David Bronstein vs Grigory Levenfish, USSR, 1946
</center>


<br />
<input onclick="window.open(&#39;http://jouer-aux-echecs.com/&#39;); return false"  value="   NOS COURS D&#8217;ÉCHECS EN VIDEO" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs apprennent à gérer la pression</h3></p>

<p align="justify">C'est lors d'une partie d'échecs intense, dans laquelle on donne tout, que l'on apprend à rester calme malgré la pression. Prendre la décision critique en temps limité pour assurer la victoire nécessite une concentration totale et un calme profond, qui permet à votre cerveau de fonctionner au maximum de ses capacités. Toute notre vie, nous sommes confrontés à des dates-butoirs, à des défis difficiles, au trac des entretiens... Comme dans une partie d'échecs, il faut savoir rester confiant et calme malgré la pression pour réussir au mieux.</p>



<p align="justify"><h3>Échec et mat en 4 coups </h3></p>
  
  <div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-PiBDmOfMK5U/X94vE9vG5zI/AAAAAAACPk4/pUtUxBq_-8sQwfcLy9ghDNXJTmm8chGUwCNcBGAsYHQ/s510/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BVassily%2BSmyslov%2Bvs%2BMario%2BBertok%252C%2BZagreb%252C%2B1955.png" style="display: block; padding: 1em 0; text-align: center; "><img alt="Les Blancs jouent et matent en 4 coups - Vassily Smyslov vs Mario Bertok, Zagreb, 1955 " border="0" data-original-height="510" data-original-width="510" src="https://1.bp.blogspot.com/-PiBDmOfMK5U/X94vE9vG5zI/AAAAAAACPk4/pUtUxBq_-8sQwfcLy9ghDNXJTmm8chGUwCNcBGAsYHQ/s400/Les%2BBlancs%2Bjouent%2Bet%2Bmatent%2Ben%2B4%2Bcoups.%2BVassily%2BSmyslov%2Bvs%2BMario%2BBertok%252C%2BZagreb%252C%2B1955.png" title="Les Blancs jouent et matent en 4 coups - Vassily Smyslov vs Mario Bertok, Zagreb, 1955 " width="425"/></a></div>
  

<center>Les Blancs jouent et matent en 4 coups <br />
Vassily Smyslov vs Mario Bertok, Zagreb, 1955
</center>

<br />


<input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   LES NOUVEAUX LIVRES D&#8217;ÉCHECS" type="button01" name="Echecs" />


<p align="justify"><h3>Les échecs favorisent la bonne santé du cerveau</h3></p>

<p align="justify">Le jeu d'échecs stimule la croissance de dendrites, ces corps qui envoient des signaux aux cellules neuronales du cerveau. Avec plus de dendrites, la communication neurale dans le cerveau s'améliore et devient plus rapide. L'interaction et les activités avec d'autres personnes stimulent également la croissance de dendrites. Pratiquer régulièrement le jeu d'échecs en famille, avec des amis ou dans un club est ainsi une expérience idéale.</p>


<p align="justify"><h3>Les solutions des 3 exercices tactiques</h3>


  <p align="justify">Échec et mat en 2 coups : 1. Th8+ Fxh8 2. Txh8#         </p>
  
  
  <iframe src="https://lichess.org/embed/XdpNuQNv?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  
<p align="justify">Échec et mat en 3 coups : 1. Te5+ Dxe5 2. Fxc6+ Rd8 3. Dd7#       </p>

  
  <iframe src="https://lichess.org/embed/cAIG9Xe2?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  

<p align="justify">Échec et mat en 4 coups : 1. Txc5+ Rb6 2. Dc7+ Ra7 3. Txa5+ Da6 4. Fd4#   </p>
  
  <iframe src="https://lichess.org/embed/G9ywl8WF?theme=blue&bg=auto"width=520 height=290 frameborder=0></iframe>
  



<p align="justify"><b>Découvrez notre catalogue de cours vidéo 👉 <a href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html">jouer-aux-echecs.com</a></b></p>  

  
</font></div>
  
  <div class='description'><font size="2">

  <div id="formation"><p align="justify"><h3>Envie d'apprendre à bien jouer aux échecs avec nos cours en vidéo ?</h3> </p></div>
  
  


  

    <div class="separator" style="clear: both;"><a href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html" style="display: block; padding: 0em 1em; text-align: center; clear: left; float: left;"><img alt="Échecs &amp; Stratégie" border="0" data-original-height="113" data-original-width="200" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhNznu00GIiXCE3yM3VjDBXSr0SrSYOkGuxCR-SqqpthXxjsryux_GR72ygGru5jBuT4W1MHYMo7dUSs_ONcnlCPW4a7Zcv2y2c9B6HKdJstyBQkVJhAD1TLZwj7lE-egtj-SCMpecGmykl6MVA7aJ2RrRkhzlo69tYNvh7C649V2CaA2Edy5M9shMw/s1600/logo%20Echecs%20&amp;%20Strat%C3%A9gie%20-%20200px.png" title="Échecs &amp; Stratégie" width="150"  /></a></div>

  
 
  
  <p align="justify">  💡 Vous avez toujours voulu apprendre à jouer aux échecs de façon amusante à vos enfants ? Voici notre offre exclusive en 6 modules pédagogiques et 40 vidéos courtes et ludiques accompagnées d'exercices et de quiz. Pour les enfants à partir de 4 ans 👉 <b><a href="https://mon-espace.apprendre-les-echecs-24h.com/les-echecs-pour-les-enfants-et-les-parents/?aff=echecs-strategie&amp;cpg=kywud6mt" target="_blank" rel="nofollow">ICI</a></b> </p>
  

  
  

  
   <p align="justify">Renseignez-vous sur nos animations collectives en présentiel pour les salariés en entreprise. Au programme, organisation d'ateliers d'idéation, gestion de projet, apprentissage des techniques de co-construction et résolution de problèmes en collectif 👉 <b><a title="Boostez vos capacités cognitives avec nos ateliers échecs" href="https://www.chess-and-strategy.com/2020/09/atelier-echecs-en-entreprise-avec.html">notre atelier de jeu d'échecs en entreprise</a></b>. </p>

  
    
    
  </font></div>
   
  
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div>
<script type='text/javascript'>
                          var addthis_pub="chessandstrategy";</script>
<a id='https://www.chess-and-strategy.com/2022/12/gagnez-avec-la-caro-kann.html' name='Gagnez avec la Caro-Kann !' onclick='return addthis_sendto()' onmouseout='addthis_close()' onmouseover='return addthis_open(this, "", this.id, this.name);'>
<img align="right" alt="Bookmark and Share" height="16" src="https://lh3.googleusercontent.com/blogger_img_proxy/ANbyha2bvfe_sWRF4Qcjzxm6pFjPN2pkWyjbN9PBZIgbuq4QCWNEtlhdv_LJZkA_IZlICmwmRflw3d92l0n598g8M9M2Yhky3AJd_XrpuX8DXW8D4aWhwXcI=s0-d" style="border:0" width="83">
</a>
<script src="//s7.addthis.com/js/200/addthis_widget.js" type="text/javascript"></script>
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-icons'>
<span class='item-control blog-admin pid-291745829'>
<a href='https://www.blogger.com/post-edit.g?blogID=1383306644535798395&postID=5936490806901768285&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
Aucun commentaire
                        :
                      </h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Enregistrer un commentaire
</h4>
<p>
&#9989; Un blog de passionnés pour jouer aux échecs en ligne, suivre les tournois, apprendre et progresser en stratégie et en tactique &#11088; Toutes les actualités sur la planète noire et blanche !
</p>
<a href='https://www.blogger.com/comment/frame/1383306644535798395?po=5936490806901768285&hl=fr' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                        </div></div>
                      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.chess-and-strategy.com/2022/12/le-createur-francais-de-lichess.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>
Article plus ancien
</a>
</span>
<a class='home-link' href='https://www.chess-and-strategy.com/'>
Accueil
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='https://www.chess-and-strategy.com/feeds/5936490806901768285/comments/default' target='_blank' type='application/atom+xml'>
Publier les commentaires
                        (
                        Atom
                        )
                      </a>
</div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<span style="font-weight: bold;">Xavier Tartacover (1887-1956)</span> - Celui qui prend des risques peut perdre, celui qui n'en prend pas perd toujours. <br /><br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<a href="https://www.chess-and-strategy.com/">Accueil</a> - <a href="https://www.chess-and-strategy.com/2020/09/atelier-echecs-en-entreprise-avec.html">Atelier en Entreprise</a> - <a href="https://www.chess-and-strategy.com/2021/09/journee-mondiale-alzheimer-comment-mettre-la-maladie-echec-et-mat.html">Alzheimer</a> - <a href="https://www.chess-and-strategy.com/p/les-podcasts-by-echecs-et-strategie.html">Podcast</a> - <a href="https://www.chess-and-strategy.com/p/a-propos-du-site-echecs-et-strategie.html">A propos</a> - <a href="https://www.chess-and-strategy.com/p/mentions-legales-echecs-et-strategie.html">Mentions légales</a>


<br/><span style="font-size:10;color:#333333;"><span style="font-weight:bold;">2007-2022 &#169; Echecs & Stratégie</span></span>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<form id="searchthis" action="https://www.chess-and-strategy.com/search" style="display: inline;" method="get">




<div style="text-align: right;">
<input id="b-query" maxlength="50" name="q" size="20" type="text"/>
<input id="b-searchbtn" value="Rechercher" type="submit"/></div>
</form>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">JOUER, APPRENDRE ET PROGRESSER</span></center> 
</font></div>

<p align="justify"><span style="font-weight:bold;">&#9823; <a title="Une partie contre l'intelligence artificielle Shredder ?" href="https://www.chess-and-strategy.com/2013/08/jouez-aux-echecs-en-ligne.html">Jouer une partie d'échecs en ligne</a></span> </p>

<p align="justify"> 🌴 <a title="Offre  -20% sur le pack Adulte débutant" href="https://mon-espace.apprendre-les-echecs-24h.com/bien-debuter-aux-echecs-en-promotion/?aff=echecs-strategie&cpg=kywud6mt" target="_blank"><span style="font-weight:bold;color:red;">Promo -20% 👉 Apprendre en vidéo </span></a> </p>

<center>

<iframe style="" src="https://www.shredderchess.com/online/applets/playshredder.php?lang=fr" frameborder="0" height="410" scrolling="no" width="305"></iframe>

<p align="justify">&#9823; <a title="Les 10 principes sur les ouvertures" href="https://www.chess-and-strategy.com/2013/01/10-principes-pour-ouvertures-aux-echecs.html"><span style="font-weight:bold;">Les 10 principes sur les ouvertures</span></a> </p>

<p align="justify">&#9823; <a title="Les 4 stratégies de base à connaître" href="https://www.chess-and-strategy.com/2015/11/4-strategies-de-base-aux-echecs.html"><span style="font-weight:bold;">Les 4 stratégies de base à connaître</span></a> </p>
 
<p align="justify">&#9823; <a title="Initier un enfant au jeu d'échecs" href="https://www.chess-and-strategy.com/2020/04/a-quel-age-un-enfant-peut-il-apprendre-a-jouer-aux-echecs.html
"><span style="font-weight:bold;">Initier un enfant au jeu d'échecs</span></a> </p>

<p align="justify">&#9823; <a title="Les 10 meilleurs livres d'échecs" href="https://www.chess-and-strategy.com/2012/11/les-10-meilleurs-livres-d-echecs.html"><span style="font-weight:bold;">Les 10 meilleurs livres d'échecs</span></a> </p> 




<p align="justify">&#9823; <a title="Apprendre à jouer aux échecs simplement" href="https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html"><span style="font-weight:bold;">Apprendre à jouer aux échecs </span></a> </p>



<p align="justify">&#9823; <a title="Consultez le classement Elo aux échecs" href="https://www.chess-and-strategy.com/2014/09/le-classement-elo-aux-echecs.html"><span style="font-weight:bold;">Le classement Elo aux échecs</span></a> </p></center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">LES 3 EXERCICES QUOTIDIENS</span></center> 
</font></div>
<br/>
<center>
<iframe width="310" scrolling="no" height="341" frameborder="0" src="https://www.shredderchess.com/online/playshredder/
gdailytactics.php?mylang=en&mysize=32"></iframe> 
</center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<div class='description'><font size="2"><center><span style="font-weight:bold;">LES 5 DERNIERS ARTICLES </span></center> 
</font></div>

<style type='text/css'>
img.recent_thumb {padding:1px;width:50px;height:50px;border:0;
float:left;margin-right:25px;}
.recent_posts_with_thumbs {float: left;min-height: 10px;margin: 5px 0px 5px 0px;padding: 0;}
ul.recent_posts_with_thumbs li {padding-bottom:5px;padding-top:5px;margin-top:5px;min-height:5px;}
.recent_posts_with_thumbs a {text-decoration:none;}
.recent_posts_with_thumbs strong {}</style>
<script style='text/javascript'>
function showrecentpostswiththumbs(json){document.write('<ul class="recent_posts_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='http://3.bp.blogspot.com/--qJQvU_h_No/VCGh3S5K81I/AAAAAAAABAc/Oj86LlobVps/s72-c/dico146.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Jan";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Apr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Aug";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dec";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<img class="recent_thumb" src="'+thumburl+'"/>');document.write('<b><a href="'+posturl+'" target ="_top">'+posttitle+'</a></b><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('<i>');document.write(postcontent);document.write('</i>');}
else{document.write('<i>');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('</i>');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top"><b>Lire -></b></a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('<hr size=0.5>');}document.write('</ul>');}
</script>
<script style='text/javascript'>
var numposts = 5;
var showpostthumbnails = true;
var displaymore = false;
var displayseparator = false;
var showcommentnum = false;
var showpostdate = false;
var showpostsummary = false;
var numchars = 100;</script>
<script src='/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentpostswiththumbs'></script>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<style> 

input[type=button01] 
{
        width:300px;
	cursor:pointer;
	text-transform:capitalize;
        border-radius:12px 0 12px 0;
	background: #4CAF50;
	border:none;
	color:#fff;
	font:bold 12px Verdana;
	padding:6px 0 6px 0;
}
</style>


<td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2015/11/apprenez-jouer-aux-echecs-simplement.html&#39;); return false"  value="   APPRENDRE LES REGLES DU JEU" type="button01" name="Echecs" /></td> 



<br /><br />



<iframe width="300" height="170"  src="https://www.youtube.com/embed/uoHZZFdN3cY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br /><br />

<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/comment-creer-son-repertoire-par-pierre-petitcunot/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   SE CREER UN REPERTOIRE " type="button01" name="Echecs" /></td> 

<br /><br />
<center>

<iframe width="300" height="170" src="https://www.youtube.com/embed/vHbnH3-2rn8" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</center>
<br />
<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/bien-jouer-l-ouverture-italienne/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   ETUDIER L'OUVERTURE ITALIENNE " type="button01" name="Echecs" /></td>  


<br />



<p align="justify">Apprendre et progresser avec <b><a href="https://www.chess-and-strategy.com/p/decouvrez-nos-formations-aux-echecs-en.html">nos cours en vidéo disponibles immédiatement</a></b> 👈</p>



<td><input onclick="window.open(&#39;http://jouer-aux-echecs.com&#39;); return false"  value="   VOIR NOS COURS EN VIDEO" type="button01" name="Echecs" /></td> 

<br /><br />



<td><input onclick="window.open(&#39;https://www.amazon.fr/mn/search/ref=as_li_ss_tl?_encoding=UTF8&camp=1642&creative=19458&linkCode=ur2&lo=stripbooks&qid=1465073635&rh=n%3A301061%2Cn%3A301143%2Cn%3A302054%2Cn%3A407428&tag=chestr-21&#39;); return false"  value="   DECOUVRIR LES NOUVEAUX LIVRES" type="button01" name="Echecs" /></td> 

<br /><br />

<center>

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=2072982758&asins=2072982758&linkId=57363adbc40a703c0c7e67128f87797e&show_border=true&link_opens_in_new_window=true"></iframe>

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=2226464786&asins=2226464786&linkId=9944387a026721d181aae8291f12ad81&show_border=true&link_opens_in_new_window=true"></iframe>


<br /><br />



<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=2916340505&asins=2916340505&linkId=2f5708140b4f9470489ae5014464685f&show_border=true&link_opens_in_new_window=true"></iframe>

&nbsp;&nbsp;

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=B09XT53S47&asins=B09XT53S47&linkId=bf0b7029c9e3409580dc7b4a6ca3233a&show_border=true&link_opens_in_new_window=true"></iframe>



<br /><br />

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=2380155607&asins=2380155607&linkId=0b16650e53b7721f728033df1fe959bb&show_border=true&link_opens_in_new_window=true"></iframe>

&nbsp;&nbsp;

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=2072939976&asins=2072939976&linkId=57097fabfd31cc44996abc1bdb871552&show_border=true&link_opens_in_new_window=true"></iframe>




<br /><br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B081WVXQVG&asins=B081WVXQVG&linkId=80e1becc517ca8eef0c601bd8ec18cf4&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe sandbox="allow-popups allow-scripts allow-modals allow-forms allow-same-origin" style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ss&ref=as_ss_li_til&ad_type=product_link&tracking_id=chestr-21&language=fr_FR&marketplace=amazon&region=FR&placement=B09GRJNWKM&asins=B09GRJNWKM&linkId=35b2f475ee8477f06dabe7740c84dd7c&show_border=true&link_opens_in_new_window=true"></iframe>
    



<br /> <br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B087FGVRTL&asins=B087FGVRTL&linkId=858aad5e843f09c03af21e475ba24edc&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>


&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&amp;region=FR&placement=2916340416&asins=2916340416&linkId=3531e87deeb4073835642b77b623fc23&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<br /> <br />



<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B07DRYHH7F&asins=B07DRYHH7F&linkId=e043e98fa0c1c7a3413c916999d62c4c&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

&nbsp;&nbsp;

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=chestr-21&marketplace=amazon&region=FR&placement=B08DC3C8Y5&asins=B08DC3C8Y5&linkId=10d31fbf8df7036142251cfbf935c8de&show_border=true&link_opens_in_new_window=true&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>




<br /><br />


<td><input onclick="window.open(&#39;https://mon-espace.apprendre-les-echecs-24h.com/les-finales-de-pions-en-video/?aff=echecs-strategie&cpg=kywud6mt&#39;); return false"  value="   MAITRISER LES FINALES DE PIONS " type="button01" name="Echecs" /></td> 




<br />


</center>





<div class="separator" style="clear: both;"><a href="https://mon-espace.apprendre-les-echecs-24h.com/cadeau-pour-un-joueur-d-echecs/?aff=echecs-strategie&cpg=kywud6mt" style="display: block; padding: 1em 0; text-align: center; "><img border="0" data-original-height="302" data-original-width="302" src="https://1.bp.blogspot.com/-2VPk-WOi860/X99hpTGwANI/AAAAAAACPlw/1Ax5FaQych8BKAJ_vYE_sRyBNRMfET2gwCNcBGAsYHQ/s0/cours-echecs-cadeau-video.jpg" alt="Offrez un Pack de cours d'échecs en vidéo" title="Cliquez ICI pour découvrir nos Packs de cours d'échecs en vidéo" /></a></div>  
  





 <td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html&#39;); return false"  value="   TESTER CHESSMATEC  " type="button01" name="Echecs"  /></td>  

<br />



<center>


<div class="separator" style="clear: both;"><a href="https://www.chess-and-strategy.com/2020/11/jouer-aux-echecs-avec-l-appli-chessmatec.html" style="display: block; padding: 1em 0; text-align: center; "><img alt="Chessmatec" border="0" data-original-height="320" data-original-width="320" src="https://1.bp.blogspot.com/-J9Sw4nTeKpc/X710rYYLELI/AAAAAAACPT8/TX9HVMpGZ6oxhUVhlgNxdFkC0jnj2vvEACNcBGAsYHQ/s0/320%2Bx%2B320%2Bsite.png" title="Avoir des explications sur Chessmatec" alt="Avoir des explications sur l'appli Chessmatec"/></a></div>  

<td><input onclick="window.open(&#39;https://www.chess-and-strategy.com/p/jouer-aux-echecs.html&#39;); return false"  value="   AFFRONTER LE LOGICIEL FRITZ " type="button01" name="Echecs" /></td> 

</center>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<div class='description'><font size="2"><span style="font-weight:bold;"><center><a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/" target="_blank">NOTRE NEWSLETTER HEBDOMADAIRE</a></center></span>
<br />

Recevez gratuitement un exercice d'échecs corrigé chaque semaine dans votre boîte mail avec <a title="Chesstips, votre dose d'échecs gratuite" href="http://chesstips.fr/"target="_blank"><span style="font-weight:bold;">Chesstips.fr</span></a>  <br /><br />

<a title="L'école des échecs pour débutants, joueurs occasionnels et joueurs de club" href="http://jouer-aux-echecs.com/" target="_blank"><span style="font-weight:bold;">Choisissez votre cours d'échecs en vidéo parmi nos formations en ligne</span></a>


</font> </div>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Abonnez-vous à la newsletter ChessTips</h2>
<div class='widget-content'>
<a href='http://www.chesstips.fr/'>
<img alt='Abonnez-vous à la newsletter ChessTips' height='144' id='Image1_img' src='//4.bp.blogspot.com/-JCaI6bzRK_4/YEkkE3oJTII/AAAAAAACQcE/ghgb5WtEl-kRGyTGBS2EpsDd_TOyJnepgCK4BGAYYCw/s267/chesstips-logo-complet.png' width='267'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Mes jeux d'échecs</h2>
<div class='widget-content'>
<a href='https://mes-jeux-echecs.com/'>
<img alt='Mes jeux d&#39;échecs' height='160' id='Image2_img' src='https://1.bp.blogspot.com/-BqqayKcAR8c/YWrKr6UnO4I/AAAAAAACSwY/hThfwO2yuMIb1Q8y1C40r08QxudoJrjHgCNcBGAsYHQ/s302/202110_banner_mje_320x170.jpg' width='302'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>En quoi pourrions-nous vous aider ?</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nom
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Envoyer'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
Merci pour votre visite sur notre site
</h2>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1262317-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
            &#160;
          </div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer no-items section' id='footer'></div>
</div>
</div>
</div>
<!-- end outer-wrapper -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2342155703-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>